Условия для стабильной работы СДОУ

 Top Next

Обязательными условиями для стабильной работы СДОУ являются:

· Операционная система Windows Vista, Windows 7, Windows 8, МАС OS.
· Рекомендуется использование браузеров Internet Explorer 10, 11, Safari, Mozilla Firefox.
· Использование текстового процессора MS Office версии 2007 и выше.

Вход в систему производится по ссылке: https://sdou.hse.ru/

Для входа в систему используются корпоративные имя и пароль (такие же, как в почте НИУ ВШЭ).

При работе из внешней сети необходимо однократно выполнить настройки.

Обратите внимание:

· Если Вы используете англоязычный ящик, то для входа в СДОУ используются имя и пароль от русскоязычного ящика.
· При вводе логина и пароля учитывается регистр (если логин Vivanov или VIVANOV, необходимо вносить логин используя прописные и заглавные буквы).
· Пароль от корпоративной почты не должен содержать спецсимволы & и '. Если спецсимволы содержатся, необходимо сменить пароль.
· Для пользователей Internet Explorer версии 8, используйте Ctrl при открытии файлов документов и печати закладок и отчетов.

Для просмотра файла документа при нажатии на ссылку - удерживайте клавишу Ctrl.

· Для вывода отчета при нажатии OK - удерживайте клавишу Ctrl.


Новое в системе

 Top Previous Next
1. Теперь работать в СДОУ можно удаленно

Доступ к СДОУ осуществляется по ссылке https://sdou.hse.ru/. При работе из внешней сети необходимо однократно выполнить простые настройки.

2. Новое в процессе создания в СДОУ приказов об утверждении и введении в действие локальных нормативных актов НИУ ВШЭ

Для создания в СДОУ приказа НИУ ВШЭ, которым утверждается и/или вводится в действие, признается утратившим силу локальный нормативный акт НИУ ВШЭ (далее ЛНА), вносятся изменения в ЛНА требуется:

1. выбрать пункт меню Создать: Приказ ОРД;

2. выбрать вид документа По основной деятельности, подвид Об утверждении и введении в действие локальных актов и заполнить остальные поля экрана Создать документ :

Система отобразит регистрационную карточку приказа.

На закладках в регистрационной карточке должны быть заполнены все обязательные поля, но при создании приказа об ЛНА предъявляются особые требования к наименованию файлов, так как эти наименования будут автоматически отображаться в базе организационно-правовых документов и локальных нормативных актов на корпоративном сайте (портале) НИУ ВШЭ (далее соответственно – база, портал).

Далее при добавлении файлов Приложения требуется первым добавить файл с ЛНА, а затем его приложения. Для задания имени файла, нужно выбрать значение из выпадающего списка в поле слева и скорректировать имя файла в поле справа с учетом того, что имя файла в итоге сложится путем объединения обоих полей. Например, чтобы получить имя файла «Регламент зачисления в магистратуру», в левом поле должно быть выбрано значение «Регламент», а в правом поле нужно ввести «зачисления в магистратуру»:

При добавлении приложений нужно в левом поле выбрать значение «Приложение N», где N – номер соответствующего приложения

Также необходимо корректно заполнить поле «Заголовок для портала». В данное поле вводится полное наименование ЛНА в соответствии с приказом об утверждении/введении в действие и т.д. ЛНА.

ВАЖНО! При некорректном заполнении заголовка для портала его дальнейший поиск в базе на портале будет существенно затруднен для всех пользователей.

ЛНА будет опубликован на портале именно с этим заголовком:

Обязательны для заполнения (с помощью кнопок со стрелками) значения характеристик ЛНА:

Сфера деятельности. Деятельность НИУ ВШЭ, на которую распространяется которую регулирует ЛНА.

Категории персонала и обучающихся. На кого распространяется действие ЛНА, кто им должен руководствоваться, обязан исполнять.

Типы подразделений. Типы подразделений на которые распространяет свое действие ЛНА.

Вид документа портала. Должен совпадать с указанным в имени файла ЛНА в карточке.

Область действия. На какой из кампусов распространяет действие ЛНА. Есть выбор только одного кампуса, только всех филиалов, всего НИУ ВШЭ, включая все кампусы.

При оформлении приказа о внесении изменений в приказ об утверждении/введении в действие ЛНА (далее - приказ о внесении изменений) обязательно необходимо заполнить поле Итоговый документ. Поле предназначено для отображения окончательной сводной версии ЛНА с отображение в нем всех внесенных изменений – в приказе и в приложениях .

Для приказа о внесении изменений инициатор должен в закладке Реквизиты:

1. внести файл приказа о внесении изменений в поле Файл документа и файлы приложений (при наличии) в поле Приложения;

2. внести в поле Итоговый документ файл ЛНА со всеми внесенными изменениями.

В момент регистрации приказа о внесении изменений система автоматически произведет следующие действия в регистрационной карточке исходного (основного) приказа:

1. изменит значение поля Актуальность документа на Внесены изменения;

2. отобразит в поле Итоговый документ файл, прикрепленный в поле Итоговый документ регистрационной карточки приказа о внесении изменений.

ВАЖНО! Вносить одним приказом изменения в несколько приказов нельзя, каждый приказ изменяется отдельным приказом о внесении изменений.

3. Новое в механизме согласования документов в СДОУ:

В механизм согласования документов внесены следующие изменения:

• На этапе доработки можно менять порядок согласования и удалять согласующее лицо, если это не запрещено шаблоном документа.

• В задаче На доработку изменены формулировки решений:

o Вместо Авторам замечаний и Досогласование теперь используется решение Продолжить согласование.

При выборе решения Продолжить согласование документ будет направлен первым по очереди согласования лицам имеющим результат согласования Просрочено-снято или На доработку а также вновь включенным в лист согласования.

o Вместо На согласование - Начать согласование сначала. Система должна направить документ первой очереди согласующих лиц, независимо от принятых решений согласующих лиц.

Ссылка на описание изменений https://youtu.be/c0_K5D4x_SA

4. Создание документа в СДОУ.

При создании документа Система откроет окно Создать документ, которое содержит новые поля Форма документа и Вид формы документа.

Шаблон документа, который ранее задавал порядок обработки (маршрут) и текст документа теперь задает только маршрут.

Текст документа и приложений теперь задается в полях Форма документа и Вид формы документа.

5. Автоматическое заполнение полей в файле приложения.

Значения полей, внесенные на закладке Дополнительные атрибуты теперь автоматически вносятся и в файл приложения, если оно задано формой документа.

6. Создание по образцу Договора с физическим лицом.

Появилась новая возможность создания копии существующего в СДОУ Договора с физическим лицом.

Для этого требуется найти нужный документ, выделить его и выбрать пункт меню Создать: Создать "Договор с физическим лицом" по образцу.

Система создаст в Личном ящике новую регистрационную карточку с полями, заполненными значениями из документа-образца, за исключением поля

Подписывающее лицо и полей закладки Лист согласования, значения которых будут заполнены значениями из шаблона документа.

7. Штрих-код

Добавление штрих-кода в файл документа происходит автоматически после действия Отправить документ по ЖЦ. Подробнее см. 6.1.Задача «На доработку» ШАГ 2.


Вопрос-ответ

Вопрос 1 : Не открываются файлы документов по ссылке, не выводятся отчеты (лист согласования и прочие).

- Для просмотра файла документа при нажатии на ссылку - удерживайте клавишу Ctrl.
- Для вывода отчета при нажатии OK - удерживайте клавишу Ctrl.

Вопрос 2: Поступило оповещение по e-mail, но задача, но не отображается в папке поступившие "На исполнение"?

Внесите большее значение в поле Загрузить (поле располагается в верхней части рабочей области папки Поступившие: На исполнение), и нажмите кнопку ОК.

Вопрос 3 : Пропал документ из личного ящика, как его вернуть?

Документы перестают отображаться в личном ящике по нескольким причинам:

- Завершены все логические этапы обработки документа и документ получил состояние: На исполнении или В деле.

- Документ был удален из папки через меню Действия: Убрать из папки.

- Новый документ был удален через меню Действия: Удалить (восстановить удалённый документ невозможно).

Чтобы документ отобразился в личном ящике нужно выполнить следующие действия:
1. Найти документ поиском.
2. Выделить его в результатах поиска.
3. Вызвать меню Действия: Добавить в буфер.
4. Перейти в папку Личный ящик на панели папок.
5. Вызвать меню Действия: Вставить из буфера.
Документ отобразится в личном ящике.

Вопрос 4: Как организовать доступ к документу работнику, не включенному в лист рассылки, у которого нет прав на просмотр данного документа?
Необходимо обратиться к любому пользователю, принимавшему участие в создании документа или включенному в лист рассылки с просьбой осуществить дополнительную рассылку.
Дополнительная рассылка может быть проведена после регистрации документа любым пользователем СДОУ, принимавшим участие в создании документа или включенным в лист рассылки. Необходимо выполнить следующие действия:
1. Найти необходимый документ, используя поиск.
2. В регистрационной карточке документа перейти на закладку Лист рассылки.
3. В таблице Список работников для дополнительной рассылки выбрать ссылку Добавить.
4. В открывшемся окне справочника выбрать одного или нескольких пользователей, которым необходимо дослать документ, нажать ОК.
По нажатию ОК пользователи отобразятся в таблице Список работников для дополнительной рассылки.
5. Отправить документ на дополнительную рассылку по кнопке Отправить.
В результате, включенные в список для дополнительной рассылки работники получат выбранный документ в задаче на ознакомление в соответствующей папке.

Вопрос 5: Возможно ли где-то сохранить документы, которые часто используются, чтобы не искать каждый раз?

Да. В системе реализована возможность добавлять документы в папку Избранное из личного ящика, результатов поиска и из задачи.

Чтобы создать папку Избранное необходимо выбрать пункт меню Действия: Создать папку «Избранное» в Личном ящике. Внутри папки Личный ящик появится папка Избранное.

Чтобы добавить документы из Личного ящика и результатов поиска необходимо выполнить следующие действия:

1. Выделить нужные документы в списке.

2. Выбрать пункт меню Действия: Добавить в буфер обмена.

3. Установить курсор на папку Избранное или ее подпапку.

4. Выбрать пункт меню Действия: Вставить из буфера.

По выполнению этих действий выбранные документы попадут в папку «Избранное».

Чтобы вставить документ из задачи, нужно:

1. В окне задачи выбрать ссылку Добавить в буфер.

2. Установить курсор на папку Избранное или ее подпапку.

3. Выбрать пункт меню Действия: Вставить из буфера.

После выполнения этих действий документ из задачи попадет в папку Избранное или в выбранную подпапку.

Вопрос 6: Мне вернулся на доработку документ с замечанием: «Добавьте согласующее лицо», как это сделать? Как удалить согласующее лицо?
Чтобы добавить работника в Лист согласования необходимо выполнить:
1. Открыть РК документа из окна поступившей задачи На доработку, перейти на закладку Лист согласования.
2. По ссылке Добавить таблицы Согласующие лица открыть справочник выбора работника и выбрать согласующего.
По нажатию кнопки ОК выбранный работник добавится в список согласующих лиц.
3. Нажатием кнопки Сохранить и закрыть в РК документа сохранить внесенные изменения в лист согласования.
4. Завершите задачу, выбрав пункт Авторам замечаний и установите значение Устранено в таблице Замечания/комментарии.
После выполнения вышеперечисленных действий задача поступит автору замечания, а затем - внесенному в лист согласования работнику.

Удалить работника из Листа согласования можно только на этапе создания документа до отправки по жизненному циклу.

Внимание! После подписания служебной записки, возможно добавление только визирующих (согласующих после подписания автора) лиц. Поэтому, ссылка Добавить таблицы Согласующие лица – до подписания автором неактивна, добавление работника в Лист согласования служебной записки после подписания, возможно только в таблице Визирующие лица– после подписания автором.

Вопрос 7: У меня MS Office 10, что нужно сделать, чтобы система не запрашивала разрешений на редактирование файлов

Для этого нужно произвести следующую настройку:

1. Выбрать пункт меню Файл: Параметры: Центр управления безопасностью.
2. Нажать кнопку Параметры центра управления безопасностью.
3. Выбрать Надежные документы.
4. Включить признак Отключить надежные документы.

Вопрос 8: Как поступить если создан и зарегистрирован исходящий документ, отправка которого нецелесообразна?

В настоящее время запрещено удаление из системы зарегистрированных документов.

Если документ уже зарегистрирован, но ещё не отправлен, поступить можно следующим образом:

1. Инициатору документа необходимо открыть в СДОУ папку На отправку.
2. Найти нужное письмо.
3. Открыть задачу.
4. В поле Комментарии добавить комментарий, например, том, что письмо было оформлено ошибочно и его отправка нецелесообразна.
5. В поле Адресаты- Дата отправки указать текущую дату.
6. Нажать кнопку Завершить задачу.


1.1.Настройка браузера для работы из внешней сети

При работе из внешней сети необходимо однократно выполнить следующие настройки браузера Internet Explorer:

· Войти в СДОУ и открыть любой файл документа. Система отобразит сообщение Internet Explorer.
· В сообщении от Internet Explorer раскрыть пункт Параметры для этого сайта.
· Из предложенных вариантов выбрать: Всегда разрешать.

Для корректного отображения рекомендуется выключить режим совместимости Internet Explorer


1.2.Инструкция MAC

1.2.Подготовка и запуск системы СДОУ на компьютерах платформы MAC

 Top Previous Next

Пользователям МАС для работы со СДОУ необходимо:

· если установлен пакет Office, использовать ссылку для входа в систему https://sdou.hse.ru/

Однократно выполнить настройку Safari: Настройки: Безопасность

o установите признак Включить JavaScript,
o уберите признак Блокировать всплывающие окна.

· если не установлен пакет Office, необходимо:

1. Перейти по ссылке www.bpm.hse.ru в раздел Корпоративные информационные системы, выберите Консультации,

далее Сервис: интернет. Внесите в поле Описание вопроса- "Включить в группу rdp пользователей СДОУ". По заявке будет предоставлена возможность работы в СДОУ используя RDP подключение .

2. Выполнить следующие действия :

Настройка подключения к удаленному рабочему столу

1) Требуется загрузить программу RDP client for Mac. (http://cord.sourceforge.net/index.html)

Установка RDP client’а

2) После загрузки нужно запустить установку загруженного файла из списка

загрузок:

3) На вопрос системы безопасности о запуске программы выбрать вариант Открыть:

4) По окончании установки будет задан вопрос, перемещать ли приложение в меню

программ. Рекомендуемое значение – Move to Applications Folder (переместить):

5) На запрос проверять обновления автоматически выбрать вариант Don’t Check,

если проверка обновлений не требуется или Check Automatically, если требуется

проверка на наличие обновленных версий. Рекомендуемое значение - Don’t Check:

Подключение к удаленному рабочему столу

6) Запустить установленную программу СoRD.app для

подключения к удаленному столу из списка программ (выделено желтым):

7) При запуске в главном окне программы нужно нажать на кнопку Servers, чтобы

отобразить дополнительные параметры подключения:

8) Отобразится левая вкладка, в которой требуется нажать на кнопку «+» в нижней

части вкладки для добавления нового подключения:

9) В появившемся окне параметров нужно последовательно заполнить значения как

на указанном примере, занеся свои доменные имя пользователя и пароль в поля

Username и Password соответственно:

10) После заполнения параметров и закрытии окна в панели подключений появится

значок с именем SDOU. Кликнув по этому значку, можно подкючиться к

удаленному столу

Запуск СДОУ

11) Далее вход в СДОУ осущеcтвляется по ссылке для входа в систему https://sdou.hse.ru/


2.1.Документ в СДОУ

Система СДОУ оперирует документами.

Документ представляется в Системе в виде Регистрационной карточки документа и содержимого документа, представляющего собой файл или набор файлов.

Регистрационная карточка документа содержит структурированную информацию о документе - реквизиты документа и историю его обработки. Эти данные записываются в поля на закладках Регистрационной карточки. Набор закладок индивидуален для каждого типа документа, часть полей заполняются вручную на различных этапах обработки, часть полей заполняет система.

Набор файлов документа называется в системе Комплект документа.


2.2.Комплект документа

Комплект документа – это совокупность основного файла документа и файлов приложений. Система автоматически суммирует количество страниц файла документа и файлов приложений и отображает итоговое значение под таблицей комплекта документов.

При создании регистрационной карточки Система присваивает версии комплекта документа значение 1.0. Система автоматически изменяет значение версии при внесении изменений хотя бы в один файл комплекта документа.

Просмотр версий комплекта документа осуществляется при помощи установления необходимого значения переключателя [image] и доступен всем участникам процессов ЖЦ документа.


2.3.Жизненный цикл документа (ЖЦ)

Жизненный цикл документа (ЖЦ) – это последовательность этапов, которые проходит документ в процессе обработки.

Каждому типу документов в Системе назначен уникальный алгоритм обработки. Для каждого типа документа представлена схема движения по Жизненному циклу в разделе Процессы обработки документов автоматизируемых СДОУ.

Прохождение документа по этапам ЖЦ протоколируется Системой и отображается в карточке документа на закладке История.

Каждому этапу ЖЦ документа соответствует определенное состояние.

Перечень состояний, которые могут принимать документы в Системе:

· Новый. В карточку документа внесены данные, но документ не направлен по процессу.
· Зарегистрирован. Документ зарегистрирован, но не направлен по технологическому процессу (при совмещении этапов создания и регистрации).
· На согласовании. Документ находится на согласовании у лиц, входящий в список согласующих.
· На визировании. Документ находится на визировании у лиц, входящий в список визирующих (только для служебных записок).
· На доработке. Документ находится у инициатора на доработке по замечаниям.
· Принятие решения. Документ находится на принятии решения о направлении документа на рассмотрение (только для служебных записок).
· На подписании. Документ находится на подписании.
· На рассмотрении. Документ находится на рассмотрении.
· На регистрации. Документ находится на регистрации.
· Выдача доверенности. Документ находится на регистрации и прикреплении подлинника документа (только для доверенностей).
· На прикреплении подлинника. Документ находится на прикреплении подлинника.
· На исполнении. Документ находится на исполнении.
· На контроле. Документ находится у контролера для создания поручения.
· Проверка результатов исполнения. Документ находится на проверке результата исполнения.
· В деле. Жизненный цикл документа завершен.
· Актуальный. Документ действующий (только для доверенностей).
· Аннулирован. Технологический процесс по документу завершен, принято решение о нецелесообразности подписания документа.


2.4.Задача

Поступление документа на обработку пользователю сопровождается задачей. Все задачи отображаются в подпапках папки Поступившие главного окна. Подробнее см. Обработка поступивших задач.

Одновременно на адрес корпоративной электронной почты пользователя поступает письмо с описанием поступившей задачи и гиперссылкой на задачу в СДОУ.

Настройка включения/выключения отправки письма о поступлении задачи на электронный адрес производится администратором.

Для перехода в карточку задачи из письма необходимо нажать ссылку Открыть задание. Если СДОУ предварительно не была открыта, то Система сначала откроет окно входа, на которой необходимо ввести Логин и Пароль, а затем карточку задачи.


3.1.Вход в систему

Для входа в Систему необходимо выполнить следующую последовательность действий:

ШАГ 1. Открыть интернет обозреватель, рекомендуется использовать Internet Explorer:

ШАГ 2. Перейти по ссылке https://sdou.hse.ru/ или запустить ссылку Вход в СДОУ 6 в избранном Internet Explorer.

Система откроет окно входа.

ШАГ 3. В окне входа в систему ввеcти в поля Имя и Пароль корпоративное имя и пароль ( как для входа в почтовую систему).

Важно!

· Если Вы используете англоязычный ящик, то для входа в СДОУ используются имя и пароль от русскоязычного ящика.
· При вводе логина учитывается регистр (если логин Vivanov или VIVANOV, необходимо вносить логин используя прописные и заглавные буквы).
· Пароль от копроративной почты не должен содержать спецсимволы & и '. Если спецсимволы содержатся, необходимо сменить пароль.
· При 5-кратном вводе неверного пароля учетная запись блокируется.

ШАГ 4. Нажать кнопку Вход или клавишу Enter на клавиатуре. Система откроет главное окно системы.

Неудача авторизации возможна в случаях ошибки при введении имени или пароля пользователя. Исправьте значение введенного текста и повторите вход.

Если был изменен пароль, - удалите сохраненный пароль в браузере.

Если войти все равно не удается, направьте заявку https://bpm.hse.ru/Runtime/Form/RC__NewRequest/?ITSysServId=2


3.2.Вход в систему после изменения/сброса пароля

Чтобы избежать блокировки учетной записи СДОУ необходимо удалить сохраненный пароль СДОУ из браузера. Это можно сделать следующим образом в зависимости от обозревателя, который Вы используете:

· Internet Explorer, Google Chrome
· Safari Mac OS
· Mozilla Firefox


3.2.1.Internet Explorer, Google Chrome

Для обозревателей Internet Explorer, Google Chrome:

ШАГ 1. Нажмите Ctrl + Shift + Del .

ШАГ 2. В открывшемся окне поставьте флаг напротив пункта Пароли и нажмите Удалить.

После выполнения этих действий сохраненный ранее пароль в браузере будет удален.

Если после удаления сохраненного пароля войти в СДОУ не удается, направьте заявку https://bpm.hse.ru/Runtime/Form/RC__NewRequest/?ITSysServId=2


3.2.2.Safari Mac OS

Для обозревателя Safari Mac OS:

ШАГ 1. Перейдите в меню Safari: Настройки: Пароли.

ШАГ 2. В открывшемся окне выберите сайт sdou.hse.ru и нажмите Удалить.

После выполнения этих действий сохраненный ранее пароль в браузере будет удален.

Если после удаления сохраненного пароля войти в СДОУ не удается, направьте заявку https://bpm.hse.ru/Runtime/Form/RC__NewRequest/?ITSysServId=2


3.2.3.Mozilla Firefox

Для обозревателя Mozilla Firefox:

ШАГ 1. Перейдите в меню = : Настройки: Приватность и защита, нажмите кнопку Сохраненные логины.

ШАГ 2. В открывшемся окне, выберите сайт https://sdou.hse.ru и нажмите Удалить.

После выполнения этих действий сохраненный ранее пароль в браузере будет удален.

Если после удаления сохраненного пароля войти в СДОУ не удается, направьте заявку https://bpm.hse.ru/Runtime/Form/RC__NewRequest/?ITSysServId=2


3.3.Главное окно системы

Главное окно Системы состоит из следующих областей:

· Панель контекстного поиска.
· Панель папок.
· Рабочая область.
· Карточка пользователя.
· Меню.

Контекстный поиск позволяет осуществлять поиск по контексту документов.

На Панели папок расположены карточка пользователя и список папок.

Карточка пользователя предназначена для:

· Размещения данных о пользователе.
· Установления ролей в Системе.
· Назначения помощников в Системе.
· Делегирования полномочий другим пользователям.

Подробнее см. Карточка пользователя.

Рабочая область отображает содержимое выбранной папки, а также результаты поиска.

У пользователя отображается следующий список папок:

· Мои документы. В рабочей области отображается список всех документов, созданных пользователем.
· Справочники. В рабочей области отображается перечень доступных пользователю справочников Системы.
· Номенклатура дел. В рабочей области отображаются папки с документами, зарегистрированными в Системе.
· Журнал делегирования. В рабочей области отображается информация по всем назначениям делегирования полномочий, произведенным пользователем. Подробнее см. Где можно увидеть, кто кому делегировал полномочия
· Личный ящик. В рабочей области отображается список документов, созданных пользователем, жизненный цикл которых не завершен. Подробнее см. Личный ящик
· На контроле. Содержит список документов, по которым текущий пользователь является контролером. В случае если контролер член группы контроля, ссылки на РК поручения в папке доступны всей группе.
· На ознакомление. Содержит подпапки по типам документов с документами, поступившими на ознакомление.
· Получение. Содержит список нерегистрируемых входящих документов.
· Поступившие. Содержит поступившие на исполнение задачи пользователя.
· Папка содержит подпапки по типам задач:
o прикрепление подлинника,
o на выбор контролера,
o на определение маршрута,
o на контроль,
o на подпись,
o на согласование,
o рассмотрение,
o принятие решения,
o регистрация,
o выдача доверенности,
o доработка,
o неподписанные документы,
o на исполнение,
o проверка результатов исполнения,
o отметка исполнения,
o на создание поручений,
o на создание выписок,
o на отправку,
o уведомления.
· Прикрепление подлинников. Содержит подпапки по типам документов с документами, имеющими состояние "В деле", для прикрепления подлинников.

Если папка непустая, то наименование папки выделяется жирным шрифтом, в конце наименования указывается количество задач в подпапке.

Рабочая область отображает содержимое выбранной папки, а также результаты поиска.

Основные востребованные для работы пункты меню содержат следующие подпункты:

· Создать. Содержит перечень подпунктов - список типов документов, который доступен для создания пользователю с данным набором прав.
· Поиск. Список подпунктов обеспечивает все виды поиска:
o Общий поиск – поиск по всем типам документов
o Атрибутивный поиск - для каждого типа документа индивидуально
o Выборочный поиск – позволяет для задания критериев поиска строить логические выражения.

Подробнее см. Меню системы


3.4.Меню системы

Меню системы содержит следующие пункты с подпунктами:

· Создать. Открывает регистрационную карточку нового документа указанного типа. Перечень подпунктов зависит от назначенных пользователю прав. Стандартный набор пунктов меню Создать содержит:
o Приказ ОРД.
o Служебная записка.
o Исходящий документ.
o Создать "Договор с физическим лицом" по образцу.
· Поиск. Открывает окно поиска сответсвующего типа. Поиск осуществляется только по тем документам, к которым у пользователя есть доступ.
o Групповой приказ. Открывает окно атрибутивного поиска группового приказа.
o Приказ по личному составу. Открывает окно атрибутивного поиска приказа по личному составу.
o Трудовой договор. Открывает окно атрибутивного поиска трудового договора.
o Архивные документы. Открывает окно атрибутивного поиска архивных документов.
o Входящий документ. Открывает окно атрибутивного поиска входящего документа.
o Входящий нерегистрируемый документ. Открывает окно атрибутивного поиска входящего нерегистрируемого документа.
o Приказ ОРД. Открывает окно атрибутивного поиска приказа ОРД.
o Протокол заседаний. Открывает окно атрибутивного поиска протокола заседаний.
o Поручение Открывает окно атрибутивного поиска поручения.
o Служебная записка Открывает окно атрибутивного поиска служебной записки.
o Исходящий документ Открывает окно атрибутивного поиска исходящего документа.
o Доверенность Открывает окно атрибутивного поиска доверенности.
o Движение работников Открывает окно атрибутивного поиска движения работника.
o Документ ДПО. Открывает окно атрибутивного поиска документа ДПО.
o Общий поиск. Открывает окно общего поиска документов в Системе.
o Выборочный поиск. Открывает окно выборочного поиска документов в Системе.
· Действия.
o Добавить подлинник. Открывает окно задачи прикрепления подлинника документа.
o Отправить по процессу. Отправляет выделенный документ по процессу жизненного цикла.
o Удалить. Удаляет выделенный документ. Доступно только для документов инициированных пользователем и не отправленных по процессу.
o Убрать из папки. Удаляет выделенный документ из выбранной папки на панели папок. Документ остается в системе, но не отображается в папке, из который был убран.
o Добавить в буфер. Добавляет в буфер обмена выделенный документ.
o Просмотр буфера. Позволяет просмотреть буфер обмена.
o Вставить из буфера. Позволяет вставить объекты из буфера обмена.
o Выгрузить буфер. Позволяет выгрузить единым архивом все файлы документов и приложений из буфера.
o Открыть задачи для ознакомления. Позволяет провести ознакомление сразу с несколькими документами, поступившими на ознакомление.
o Изменить номер или дату почтового отправления. Позволяет изменить номер или дату почтового отправления, выделенного исходящего документа, не открывая РК.
o Создать папку "Избранное" в личном ящике. Позволяет создать соответсвующую подпапку в папке Личный ящик для хранения необходимых документов. Наполнение, изменение состава папок происходит посредством пунктов меню Добавить в буфер, Вставить из буфера.
o Создать папку в папке "Избранное". Позволяет создавать подпапки в папке Избранное.
o Удалить документ/папку из "Избранное". Позволяет удалять выбранный документ/папку из папки Избранное. Если было выделено несколько документов/папок, будет удален объект, выделенный первым.
· Система.
o О системе. Открывает информацию о системе.
o Список изменений. Открывает список изменений и их описание.
o О программе. Открывает краткое описание программы.
· Выход. Завершает работу в Системе.
· ?. Открывает систему помощи СДОУ.


3.5.Папка "Личный ящик"

Папка Личный ящик предназначена для создания и работы с новыми документами.

При входе в Систему, Главное окно по умолчанию отображает содержимое папки Личный ящик.

После создания документа и нажатия кнопок Сохранить или Сохранить и закрыть в регистрационной карточке документа документ отображается только в папке Личный ящик создавшего его пользователя. Чтобы отправить документ по жизненному циклу, необходимо кликнуть по пиктограмме со стрелкой и нажать ОК в открывшемся диалоговом окне. Только после этого документ поступит на следующий этап обработки.

Личный ящик содержит документы, созданные пользователем, жизненный цикл которых еще не завершен. По завершению жизненного цикла, документы перестают отображаться в данной папке.

Для упрощения просмотра необходимых данных установлены фильтры по полям Тип документа, Подвид документа, ФИО, Состояние. Также по клику на название поля устанавливается сортировка записей в прямом/обратном порядке по выбранному столбцу.

Рабочая область папки Личный ящик сдержит следующие поля:

· Признак для выделения записи [image]. Предназначен для проставления отметки при выборе документа.
· Ссылка на регитрационную карточку докумета [image]. Предназначена для просмотра регистрационной карточки документа.
· Тип документа. Отображает тип документа.
· Подвид документа. Отображает подвид документа.
· ФИО. Отображает Ф.И.О. работника из регистрационной карточки кадровых докуметов.
· Состояние. Поле отображает название этапа ЖЦ документа на котором находится документ.
· Регистрационный номер. Поле отображает регистрационный номер документа.
· Регистрационная дата. Поле отображает дату регистрации документа.
· Основной документ. Поле отображает ссылку на Файл документа, предназначено для просмотра Файла документа.
· Дата создания. Поле отображает дату создания документа.
· Адресат. Поле отображает Ф.И.О. и должность Адресата (Для Входящего документа и Служебной записки)

Для упрощения просмотра необходимых данных установлены фильтры по полям Тип документа, Подвид документа, ФИО, Состояние.


3.6.Папка "Избранное"

Папка Избранное предназначена для хранения часто используемых в работе документов. Добавить документ в папку Избранное возможно из папки Личный ящик, результатов поиска и из задач. Внутри папки Избранное можно создать неограниченное число подпапок.

Для добавления документа в папку Избранное необходимо выполнить следующую последовательность действий:

ШАГ 1. Создайте папку избранное, выбрав пункт меню Действия/Создать папку «Избранное» в Личном ящике.

Внутри папки Личный ящик появится папка Избранное. Для добавления папки внутри папки Избранное необходимо выбрать пункт меню Действия/Создать папку в папке «Избранное»

ШАГ 2. Выделите документ, который необходимо сохранить в папку Избранное. Документ может быть выделен в Личном ящике, результатах поиска или в теле задачи.

ШАГ 3. Выберите пункт главного меню Действия/Добавить в буфер

или ссылку Добавить в буфер в окне задачи.

ШАГ 4. Установите курсор на папку Избранное на панели папок и выберите пункт меню Действия/Вставить из буфера.

После выполнения этих действий, выбранные документы попадут в папку Избранное.


3.7.Карточка работника

Карточка работника предназначена для:

· Отображения данных о работнике (ФИО, должности, обязанности, телефон), назначенных ролей и помощников в Системе.
· Делегирования полномочий другим работникам.

Ссылка на Карточку работника располагается в верхнем левом углу Главного окна и отображает фамилию и инициалы пользователя, под именем которого осуществлен вход в Систему. Под фамилией пользователя расположен выпадающий список должностей пользователя.

Создание и удаление Карточки работника осуществляется автоматически, посредством интеграции с кадровой системой. Редактирование информации, назначение помощников и ролей в системе производится администратором СДОУ.

Открытие карточки произволится нажатием на ссылку с ФИО работника.

На вкладке Делегирование полномочий Карточки работника пользователю предоставлена возможность делегировать полномочия другим работникам.

При назначении помощника (механизм Руководитель-помощник) или Делегирования полномочий на главном окне рядом со ссылкой на Карточку работника отображаются следующие значки:

Значок [image] , расположенный слева, обозначает, что пользователь является помощником другого пользователя (пользователей). Если значок расположен справа, то у пользователя назначен помощник (помощники).

Значок [image] , расположенный слева, обозначает, что пользователь является делегатом другого пользователя (пользователей). Если значок расположен справа, то у пользователя назначен делегат (делегаты).

При подведении курсора к значкам указываются фамилии руководителей/делегирующих, если значки расположены слева, фамилии помощников/делегатов, если значки расположены справа.


3.8.Выход из системы

Для выхода из Системы необходимо выполнить в Главном окне Системы нажать кнопку Завершение работы.

Система закроет Главное окно и откроет Окно Завершения работы. При необходимости повторного входа в Систему нажмите кнопку Повторный вход.


4.Общие правила работы с документом. Назначение прав

Пользователь, работая в системе, может создавать, редактировать, удалять, отправлять документы на обработку другим пользователям.

После создания документ отображается в папке Личный ящик. К такому документу есть доступ на запись у инициатора документа и администратора системы, остальные пользователи не имеют никакого доступа к документу. До отправки документа по процессу инициатор может удалить документ самостоятельно, воспользовавшись меню Действия/Удалить.

Для того чтобы документ попал на обработку к пользователям, указанным на закладках карточки документа, нужно отправить документ по процессу (назначить ему жизненный цикл).

В процессе обработки права на документ назначаются постепенно, т.е. если документ поступил с задачей данному пользователю, ему назначаются права, по крайней мере, на чтение документа (за исключением протокола, задача На ознакомление с выписками). Таким образом, доступ к документу на чтение имеют только те пользователи, кто участвовал в обработке документа. Для того, чтобы дать доступ к документу пользователю, не учавствовашему в обработке документа, достаточно добавить его в список работников для рассылки или в список работников для дополнительной рассылки ( в зависимости от текущего состояния документа) на вкладке Лист рассылки РК документа.

Важно! При отправке документа на рассылку файлы документа и приложений, превышающие размер 10Мb не будут приложены в почтовое уведомление.

Для приказов, которые должны быть доступны всем пользователя системы (например, регламенты) уровень доступа к документу на этапах после его регистрации задается в поле Уровень доступа РК документа.

По завершении жизненного цикла документ покидает папку Личный ящик. Документ отображается в папке Мои документы.

Документы, инициированные другими пользователями, но необходимые для работы можно сохранить в папку Избранное.


4.1.Что такое номер проекта документа

Номер проекта документа (ID) - это номер, который присваивается документу при первом сохранении.

Номер проекта документа однозначно определяет проект документа в системе и имеет формат M ГГГГ/ММ/ДД-№,

где после буквы "М" идет пробел, далее ГГГГ/ММ/ДД - год/месяц/день создания, № - порядковый номер в данный день.

В карточке документа данное поле расположено сверху справа на строке наименования типа документа.


4.2.Создание документа

Для создания документа необходимо воспользоваться пунктом главного меню Создать и выбрать соответствующий тип документа. Система откроет окно для указания вида/подвида документа и шаблона, формы, вида формы документа.

Внимание! Шаблон определяет группу регистраторов и маршрут движения документа по жизненному циклу. После запуска документа по процессу изменить шаблон нельзя. Если при создании документа не находится необходимый шаблон, форма или вид формы, сделайте заявку в системе BPM.

Заполните поля: Вид документа, Подвид документа и выберите значение поля Шаблон документа, обращая внимание на название Кампуса в имени шаблона. Если для выбранного вида документа поле Подвид документа пустое - то у данного вида нет подвидов и поле может остаться пустым.

Шаблон документа задает порядок обработки документа (маршрут) .

поля Форма документа и Вид формы документа задают текст документа и приложений.

Если для выбранного шаблона не предлагается выбор формы документа и вида формы документа, то файлы документа и приложений прикладываются вручную.

Нажмите кнопку ОК. Система откроет регистрационную карточку документа. Обязательность заполнения полей и закладок карточки документа определяется типом документа. У обязательных для заполнения полей наименование помечено красной звездочкой.

Если был выбран шаблон, то поля Вид и Подвид документа автоматически заполнятся значениями, указанными в шаблоне для данного документа и заполнение поля Подписывающее лицо будет осуществлятся посредством выбора из справочника подписывающих лиц, ограниченного в зависимости от выбранного шаблона. Поля, не доступные для редактирования отображаются серым цветом. Заполните обязательные для заполнения поля закладки Реквизиты документа, внесите, если не задано шаблоном,работников в Лист согласования и в Лист рассылки.

Добавление основного файла документа и Приложений, в случае, если они не приложены, производится с помощью кнопки Добавить (см. Добавление файла документа).

Нажмите кнопку Сохранить и закрыть. Документ отразится в Личном ящике пользователя. Состояние документа – Новый.

До отправки по процессу документ можно редактировать неограниченное количество раз и, при необходимости, удалить. (см. Отправка документа на обработку).

Подробнее заполнение реквизитов документа см. в разделах:

Реквизиты. Приказ ОРД

Реквизиты. Служебная записка

Реквизиты. Входящий документ

Реквизиты. Исходящий документ

Реквизиты. Поручение

Реквизиты. Протокол

Реквизиты. Приказ по личному составу

Реквизиты. Договор с физическим лицом


4.2.1.Создание по образцу

возможность создания копии существующего в СДОУ Договора с физическим лицом.

ШАГ 1. Найдите нужный документ, используя поиск и выделите его в результатах поиска или в личном ящике.

ШАГ 2. Выберите пункт меню Создать: Создать "Договор с физическим лицом" по образцу.

Система создаст в Личном ящике новую регистрационную карточку с полями, заполненными значениями из документа-образца за исключением поля

Подписывающее лицо и полей закладки Лист согласования, значения которых будут заполнены значениями из шаблона документа.

Выберите пункт меню Создать: Создать "Договор с физическим лицом" по образцу


4.2.2.Добавление файла документа

Важно!

Прикрепляемые в РК файлы, должны иметь размер не более 10Mb.

При отправке документа на рассылку и использовании функции "Отправить себе на e-mail" файлы документа и приложений, превышающие размер 10Мb не будут приложены в почтовое уведомление.

Для некоторых видов документов (например, Приказы ОРД) прикрепляемый файл должен иметь расширение .docx для автоматического прикрепления QR-кода.

Для добавления файла в РК документа необходимо выполнить следующую последовательность действий:

ШАГ 1. Нажмите кнопку Добавить в соответствующем поле РК документа. Откроется окно выбора файла.

ШАГ 2. Нажмите кнопку Обзор, в окне Windows выберите файл документа и нажмите кнопку Открыть. Система автоматически отразит путь к выбранному файлу в поле Выбрать файл.

ШАГ 3. Укажите реальное количество страниц выбранного документа. По умолчанию в поле будет стоять значение «1».

ШАГ 4. Нажмите кнопку ОК. Файл будет добавлен в РК документа. В поле Имя файла будет отображаться имя добавленного файла. В поле Количество страниц будет отображаться количество страниц, заданное при добавлении файла. Для отмены процедуры выбора файла и возврата к РК документа нажмите кнопку Отменить.


4.3.Просмотр файла документа

Для просмотра сформированного файла нужно нажать на иконку файла.

Также можно воспользоваться контекстным меню - выделить файл (один клик мыши по объекту), а затем в контекстном меню, которое вызывается нажатием правой кнопки мыши на выделенном объекте, выбрать действие Просмотр. Система откроет файл. Для возврата в карточку документа нужно нажать кнопку ОК.

Важно! Прикрепляемые в РК файлы, должны иметь размер не более 10Mb.

При отправке документа на рассылку и использовании функции "Отправить себе на e-mail" файлы документа и приложений, превышающие размер 10Мb не будут приложены в почтовое уведомление.

Для автоматического прикрепления QR-кода прикрепляемый файл должен иметь расширение .docx

Если при просмотре файл документа отображается без QR-кода, нажмите кнопку Вставить штрихкод для его добавления.


4.4.Особенности создания поручения

Поручения по документу создаются не только из папки Личный ящик с помощью меню Создать, но и из карточки задачи На создание поручений, в которой есть поле Поручения.

Для создания поручения в карточке задачи На создание поручений нужно выполнить следующую последовательность действий:

· Нажмите кнопку Добавить в разделе Поручения. Система откроет документ Поручение.
· Заполните поля документа Поручение. См. Реквизиты. Поручение.
· Нажмите кнопку Сохранить, затем Зарегистрировать и Закрыть. Созданное поручение отобразится на карточке задачи, а также в личном ящике.
· В карточке задачи (или в личном ящике) напротив свозданного поручения нажмите на стрелку [image] для отправки поручения по процессу.

В системе также имеется возможность создания поручения по образцу:

· В разделе Поручение карточки задачи выделите поручение, по образцу которого необходимо создать новое поручение.
· Нажмите кнопку с пиктограммой [image] Добавить по образцу. Система откроет документ Поручение, поля которого будут заполнены значениями поручения-образца.
· Внесите необходимые изменения.
· Нажмите кнопку Сохранить, затем Зарегистрировать и Закрыть. Созданное поручение отобразится на карточке задачи, а также в личном ящике.
· В карточке задачи (или в личном ящике) напротив свозданного поручения нажмите на стрелку [image] для отправки поручения по процессу.


4.5.Редактирование документа

Редактирование документа включает редактирование полей закладок Реквизиты, Лист согласования, Лист рассылки а также редактирование и замену Файла документа и Приложений к документу.

Редактирование полей карточки документа доступно инициатору документа до запуска по процессу жизненного цикла, - текущее состояние документа Новый и на этапе доработки документа.

Редактирование полей производится путем заполнения или добавления значений из справочников и последующем нажатием Сохранить для сохранения результатов редактирования.

Порядок редактирования, замены и удаления файла документа описан в разделах:

Редактирование файла документа.

Замена файла документа.

Удаление файла документа.


4.5.1.Редактирование файла документа

Функция редактирования доступна только для полей: Файл документа и Приложения к документу.

Внимание! Пункт Редактировать доступен только для файлов документов, имеющих расширение .docx. Если файл имеет другое расширение, ипользуйте кнопку Заменить, подробнее.

Для редактирования файла необходимо выполнить следующую последовательность действий:

ШАГ 1. В открытой карточке документа выделите файл, требующий редактирования.

ШАГ 2. Нажмите правую кнопку мыши и выберите пункт меню Редактировать. Система откроет файл в MS Word.

ШАГ 3. Внесите необходимые изменения, сохраните и закройте документ MS Word. Нажмите кнопку Сохранить в регистрационной карточке документа.

Система сохранит измененный файл документа.


4.5.2.Замена файла документа

Функция замены файла в полях Файл документа, Приложения к документу доступна инициатору документа на этапе создания и доработки документа.

Важно! Прикрепляемые в РК файлы, должны иметь размер не более 10Mb.

При отправке документа на рассылку и использовании функции "Отправить себе на e-mail" файлы документа и приложений, превышающие размер 10Мb не будут приложены в почтовое уведомление.

Для замены файла необходимо выполнить следующую последовательность действий:

ШАГ 1. В регистрационной карточке документа нажмите кнопку Заменить в поле Файл документа.

ШАГ 2. В открывшемся окне укажите путь к файлу по кнопке Обзор и нажмите OK - файл документа будет заменен на выбранный файл.

ШАГ 3. В поле Файл документа нажмите кнопку Вставить штрихкод.

Для прикрепления QR-кода файл должен иметь расширение .docx

Прикрепление штрихкода необходимо для файлов приказов и договоров с физическим лицом.

ШАГ 4. В регистрационной карточке документа нажмите кнопку Сохранить.


4.5.3.Удаление файла документа

Удаление файла документа и приложений

· Удаление файла документа возможно только при создании документа до запуска его по жизненнному циклу.
· Удаление файлов приложений доступно на этапах создания и доработки документа.

Для удаления файла нужно нажать на значок удаления X в строке прикрепленного файла, подтвердить действие кнопкой ОК и нажать кнопку Сохранить в регистрационной карточке документа.


4.6.Удаление документа

Удалить документ в Системе возможно:

· Из папки Личный ящик, при условии, что он не отправлен по процессу (состояние документа - Новый).
· Из папки Доработка.

Для удаления документа из Личного ящика необходимо выполнить следующие действия:

ШАГ 1. Установите курсор на папке Личный ящик.

ШАГ 2. Выделите документ, который необходимо удалить.

ШАГ 3. Выберите пункт главного меню Действия/Удалить. Система откроет окно подтверждения удаления.

ШАГ 4. Нажмите кнопку ОК для подтверждения действия.

Для удаления документа из папки Доработка необходимо выполнить следующие действия:

ШАГ 1. Установите курсор на папке Доработка.

ШАГ 2. Откройте задачу на доработку документа, который необходимо удалить.

ШАГ 3. Выберите решение Аннулировать.

ШАГ 4. Нажмите кнопку Завершить задачу для подтверждения действия.


4.7.Ознакомление с документом

Документы На ознакомление поступают пользователям, включенным в лист рассылки документа.

В системе предусмотрено как

· ознакомление с одним документом,
· ознакомление со списком документов.


4.7.1.Ознакомление с документом

Для ознакомления с одним документом необходимо выполнить следующую последовательность действий:

ШАГ 1. Откройте задачу и ознакомьтесь с документом. Система занесет дату/время открытия задачи в поле Дата ознакомления закладки Лист рассылки карточки документа.

ШАГ 2. При необходимости организовать дополнительную рассылку заполните раздел Список работников для дополнительной рассылки. Подробнее см. Закладка "Лиcт рассылки". Если документ необходим в дальнейшей работе, используйте функцию Добавить в буфер, подробнее см. Папка "Избранное" .

ШАГ 3. Нажмите кнопку Завершить задачу. Задача исчезнет из подпапки папки Поступившие. Работникам, включенным в список дополнительной рассылки поступит задача На ознакомление. Информация дате/времени отправки документа на дополнительную рассылку отобразиться на закладке Лист рассылки карточки документа.

По истечении 30 дней после получения незавершенная задача На ознакомление будет ликвидирована автоматически с результатом Просрочено-снято.


4.7.2.Ознакомление со списком документов

Для ознакомления со списком документов необходимо выполнить следующую последовательность действий

ШАГ 1. Установите курсор на подпапке Для ознакомления папки Поступившие.

ШАГ 2. Выделите задачи, документы которых необходимо включить в список и выберите в меню Действия пункт Открыть задачи для ознакомления. Система откроет окно Задачи для ознакомления со списком документов подлежащих ознакомлению.

ШАГ 3. Ознакомьтесь с документами, открыв их регистрационные карточки и/или файлы документов по соответствующим гиперссылкам.

ШАГ 4. После ознакомления со всеми документами, включенными в список, нажмите кнопку Завершить. Во всех документах, включенных в список, Система установит значение о дате и времени ознакомления.


4.8.Печать документа

Для печати файлов документа нужно открыть необходимые файлы и произвести печать средствами редактора, в котором открыт файл.

Для печати отчетных форм документа необходимо выполнить следующую последовательность действий:

ШАГ 1. Откройте документ нажатием на гиперссылку с наименованием документа.

ШАГ 2. Нажмите кнопку Печать на панели кнопок документа. Откроется окно выбора закладок РК документа для печати отчетных форм.

ШАГ 3. Выберите формат файла, в котором будут формироваться отчетные формы, отметьте необходимые закладки. Нажмите кнопку ОК. Система сформирует отчетные формы выбранных закладок в заданном формате в один файл. Информация по каждой закладке располагается на новой странице.

ШАГ 4. Нажмите кнопку Печать.


4.9.Отправка документа на обработку

Для отправки документа по процессу в Личном ящике необходимо выделить документ и нажать стрелку [image] в строке документа или воспользоваться пунктом главного меню Действия/Отправить по процессу.


4.10.Как узнать, у кого находится документ на обработке

Для того, чтобы узнать у кого в настоящий момент находится документ на обработке нужно перейти на закладку Доступ карточки документа. Список пользователей, получивших документ на обработку, отображается в поле Задачи на документ.

Узнать, на каком этапе обработки находится документ, можно на закладке Реквизиты в поле Состояние документа.


4.11.Как сделать ссылку на другой документ

Ссылки на другие документы используются в системе в следующих случаях:

· для указания документа-основания на закладке Реквизиты .
· для указания связанных документов (см. Закладка "Связанные документы") .
· в процессе исполнения задач.

Для добавления ссылки в поле Основание закладки Реквизиты документа или рабочей области задачи поля Замечание нажмите кнопку Добавить ссылку. Если ссылка должна быть на закладке Связанные документы нажмите кнопку Добавить. Система откроет окно поиска документа.

Введите в поля поиска данные искомого документа и нажмите кнопку Поиск. На закладке Результаты поиска отобразится список документов, удовлетворяющих заданным условиям.

Внимание! Установите курсор на нужную запись, но не на значок карточки или подчеркнутые поля, и нажмите кнопку OК (Если нажать на подчеркнутое поле - система откроет или карточку искомого документа или текст основного файла искомого документа).

Ссылка на документ добавится в список поля Основание и на закладке Связанные документы, или в окне задачи.


4.12.Направление задачи на проверку результатов исполнения другому пользователю

Направление задачи "Проверка результатов исполнения" другому пользователю

 Top Previous Next

В случае необходимости направления задачи для консультации на предмет выбора решения в поступившей задаче На проверку результатов исполнения другому пользователю контролеру необходимо выполнить следующие действия:

ШАГ 1. Откройте задачу Проверка результатов исполнения и ознакомьтесь с документом.

ШАГ 2. Нажмите кнопку Добавить в таблице Решения по исполнению.

ШАГ 3. Выберите работника, которому необходимо направить данную задачу для консультации.

По нажатию пиктограммы со стрелкой аналогичная задача Проверка результатов исполнения поступит выбранному лицу. После завершения им задачи, отправившему контролеру придет уведомление по почте, а в таблице Решения по обращению у контролера отобразится решение и комментарии с возможностью скопировать принятое решение, либо принять другое решение. Механизм аналогичен экспертизе.


4.13.Как снять документ с контроля

Снять документ с контроля имеет право контролер документа одним из двух способов:

· В задаче На проверку результатов исполнения.
· В папке На контроле, выполнив следующую последовательность действий:

ШАГ 1. Выберите поручение, которое нужно снять с контроля. Нажмите на кнопку «Х» на нужной строке.

Система сформирует окно задачи Снять документ с контроля.

ШАГ 2. В поле комментария внесите основание для снятия с контроля. При необходимости приложите файл.

ШАГ 3. Нажмите кнопку Завершить. Система запишет введенную в задаче информацию в карточку поручения на закладку Реквизиты в поле Основание для снятия с контроля. Система направит уведомление автору поручения. Жизненный цикл документа будет завершен.


4.14.Как найти документ инициированный уволенным работником

Доступ к документам, инициированных уволенными работниками предоставляется руководителям подразделений по заявке https://bpm.hse.ru/Runtime/Form/RC__NewRequest/?ITSysServId=2

Если у вас нет доступа и документ не был направлен по рассылке, поиск не даст результатов.

Чтобы найти или сделать ссылку на документ инициированный уволенным работником, выполните :

ШАГ 1. Войдите в меню Поиск или нажмите Добавить ссылку в РК документа.

ШАГ 2. В открывшемся окне в поле инициатор нажмите на кнопку ... для выбора работника из справочника оргструктуры.

ШАГ 3. Не внося значение в окно поиска, нажмите кнопку Оргструктура.

ШАГ 4. В открывшемся окне поставьте признак Отображать уволенных (1), внесите искомую фамилию в поле ФИО сотрудника (2) , нажмите Enter или кнопку поиска с лупой. В результате в нижней части таблицы отобразятся результаты поиска. Выделите нужную строку (3) и нажмите OK (4). Система отобразит окно поиска с заполненым полем Инициатор.

ШАГ 5. При необходимости заполните остальные поля для уточнения критериев поиска и нажмите кнопку Поиск.

Рекомендуется заполнять год регистрации для ускорения процедуры поиска. В результате система отобразит искомые документы.


5.Регистрационная карточка документа. Реквизиты, закладки

Регистрационная карточка. Закладки, реквизиты

При создании и открытии документа пользователь видит наименование типа документа и регистрационную карточку. Регистрационная карточка состоит из закладок и верхней панели, которая остается видимой при переключении с закладки на закладку и содержит общие реквизиты.

Перечень основных общих реквизитов содержит:

· Вид документа. Поле отображает вид документа.
· Подвид документа. Поле отображает подвид документа.
· Регистрационный номер. Поле отображает регистрационный номер документа в Системе.
· Дата регистрации. Поле отображает дату регистрации документа.
· Заголовок. Поле предназначено для ввода текста.
· Инициатор. Поле содержит ФИО инициатора документа.
· Номер проекта документа (ID). Поле отображает номер РК документа. Номер РК документа является уникальным в системе.
· Отметка исполнения. В поле отображается дата исполнения документа. Если по документы были созданы поручения, в момент снятия с контроля последнего поручения по документу в поле автоматически производится запись даты снятия с контроля последнего поручения.

Описание общих реквизитов индивидуальных для конкретного типа документа представлено в описании реквизитов для каждого типа документа.


5.1.Реквизиты. Приказ ОРД

В общие реквизиты, специфичные для документа Приказ, входят следующие реквизиты:

Актуальность документа. Поле отображает информацию об актуальности документа. Значение поля выбирается из выпадающего списка. Заполнение поля доступно пользователю с ролью «Регистрирующие приказов ОРД» после регистрации документа.

Закладка Реквизиты документа приказа ОРД содержит следующие поля:

Состояние документа. Поле отображает название этапа ЖЦ документа. Заполняется автоматически при переходе с этапа на этап ЖЦ документа.

Дата создания. Поле отображает дату создания РК документа. Автоматическое заполнение в момент создания РК приказа.

Дата подписания подлинника. Поле отображает дату подписания подлинника документа. Поле заполняется на этапе регистрации документа.

Инициатор. Поле содержит ФИО инициатора приказа. Заполняется автоматически в момент создания РК документа.

Подписывающее лицо. Раздел предназначен для указания подписывающего лица. Значение поля выбирается из организационной структуры с помощью кнопки рядом с полем, которая открывает окно выбора пользователя. Список подписывающих хиц может быть ограничен шаблоном.

Файл документа. Раздел предназначен для вложения файла приказа. Заполняется с помощью кнопки Добавить, открывающей окно выбора файла. Система позволяет добавить один файл.

Приложение к документу. Раздел предназначен для вложения файлов приложений к приказу. Заполняется с помощью кнопки Добавить, открывающей окно выбора файла. Система позволяет добавить неограниченное количество файлов. Система ведет автоматический подсчет страниц, указанных при добавлении файлов, и показывает суммированное значение.

Основание. Раздел содержит файлы основания для создания приказа, а также ссылки на документы, хранящиеся в номенклатуре дел. Файл добавляется по кнопке Добавить файл, открывающей окно выбора файла. Ссылка на документ добавляется по кнопке Добавить ссылку, которая открывает окно поиска документа. Система позволяет добавить неограниченное количество файлов и ссылок на документы.

Уровень доступа. Поле предназначено для отображения прав доступа пользователей к документу после его регистрации. Заполняется на этапе подписания.

Раздел Контроль. Предназначен для ввода и отображения информации о наличии ответственных за контроль документа.

Примечание. Поле предназначено для ввода текста лицом, регистрирующим приказы и/или инициатором документа. Поле свободного ввода текста.

Важно! Прикрепляемые в РК файлы, должны иметь размер не более 10Mb.

При отправке документа на рассылку и использовании функции "Отправить себе на e-mail" файлы документа и приложений, превышающие размер 10Мb не будут приложены в почтовое уведомление.


5.2.Реквизиты. Служебная записка

Закладка Реквизиты документа служебной записки содержит следующие элементы:

Состояние документа. Поле отображает название этапа ЖЦ документа. Заполняется автоматически при переходе с этапа на этап ЖЦ документа.

Автор. Поле предназначено для указания работника, подписавшего документ. Заполняется с помощью кнопки, расположенной рядом с полем, открывающей окно выбора пользователей.

Адресат. Поле предназначено для указания работника, которому будет отправлен документ на рассмотрение. Заполняется с помощью кнопки, расположенной рядом с полем, открывающей окно выбора пользователей. Список адресатов может быть ограничен шаблоном.

Файл документа. Раздел предназначен для вложения файла приказа. Заполняется с помощью кнопки Добавить, открывающей окно выбора файла. Система позволяет добавить один файл.

Приложение к документу. Раздел предназначен для вложения файлов приложений к приказу. Заполняется с помощью кнопки Добавить, открывающей окно выбора файла. Система позволяет добавить неограниченное количество файлов. Система ведет автоматический подсчет страниц, указанных при добавлении файлов, и показывает суммированное значение.

Примечание. Поле предназначено для ввода текста лицом, регистрирующим исходящий документ и/или инициатором документа. Поле свободного ввода текста.

Раздел Контроль. Предназначен для ввода и отображения информации о наличии ответственных за контроль документа.

Адресаты. Поле предназначено для указания списка работников, которым также будет отправлен документ на рассмотрение. Заполняется с помощью кнопки, расположенной рядом с полем, открывающей окно выбора пользователей.

Важно! Прикрепляемые в РК файлы, должны иметь размер не более 10Mb.

При отправке документа на рассылку и использовании функции "Отправить себе на e-mail" файлы документа и приложений, превышающие размер 10Мb не будут приложены в почтовое уведомление.


5.3.Реквизиты. Исходящий документ

Закладка Реквизиты исходящего документа содержит следующие поля:

Состояние документа. Поле отображает название этапа ЖЦ документа. Заполняется автоматически при переходе с этапа на этап ЖЦ документа.

Тип бланка. Поле предназначено для ввода типа бланка, на котором будет отправлен исходящий документ. Значение поля выбирается из выпадающего списка. Значение Бланк СП. - бланк структурного подразделения.

Дата подписания. Поле предназначено для отображения даты подписания документа. Автоматическое заполнение при завершении задачи «На подпись».

Использовать бланк. Поле предназначено для указания лица, которому был выдан бланк. Заполняется путем выбора значения из справочника.

Подписывающие лица. Раздел предназначен для указания подписывающих лиц. Значение поля выбирается из организационной структуры с помощью кнопки Добавить, которая открывает окно выбора пользователя. Подписание производится последовательно снизу вверх .

Файл документа. Раздел предназначен для вложения файла приказа. Заполняется с помощью кнопки Добавить, открывающей окно выбора файла. Система позволяет добавить один файл.

Приложение к документу. Раздел предназначен для вложения файлов приложений к приказу. Заполняется с помощью кнопки Добавить, открывающей окно выбора файла. Система позволяет добавить неограниченное количество файлов. Система ведет автоматический подсчет страниц, указанных при добавлении файлов, и показывает суммированное значение.

Основание. Раздел содержит файлы основания для создания приказа, а также ссылки на документы, хранящиеся в номенклатуре дел. Файл добавляется по кнопке Добавить файл, открывающей окно выбора файла. Ссылка на документ добавляется по кнопке Добавить ссылку, которая открывает окно поиска документа. Система позволяет добавить неограниченное количество файлов и ссылок на документы.

Дополнения. Раздел предназначен для вложения сканированных файлов документов на этапе прикрепления сканированного подлинника документа.

Примечание. Поле предназначено для ввода текста лицом, регистрирующим исходящий документ и/или инициатором документа. Поле свободного ввода текста.

Адресаты. Раздел предназначен для ввода информации об Адресатах и способах отправки.

Организация. Поле предназначено для ввода наименования организации. Заполняется с помощью кнопки Добавить, открывающей справочник «Организации». Если адресат отсутствует в справочнике: для отправки выберите ОРГАНИЗАЦИЯ либо РУКОВОДИТЕЛЯМ (по списку), для отправки физическим лицам (в зависимости от категории) выберите РАБОТНИК, СТУДЕНТ / СЛУШАТЕЛЬ, ГРАЖДАНИН.

Почтовый адрес. Поле предназначено для ввода адреса организации. Заполняется автоматически, если у выбранной из справочника организации заполнено поле с адресом, либо вносится вручную.

Должность. Поле предназначено для ввода должности, кому будет направлен документ. Поле свободного ввода текста.

ФИО. Поле предназначено для ввода ФИО, кому будет направлен документ. Поле свободного ввода текста.

Вид отправки. Поле предназначено для отображения вида отправки документа. Значение поля выбирается из выпадающего списка.

Способ отправки. Поле предназначено для отображения способа отправки документа. Значение поля выбирается из выпадающего списка.

Дата отправки. Поле отображает дату отправки документа. Заполняется автоматически после завершения задач «На отправку», «На отправку из УД» и при вводе данных в папке «На отправке в УД», при формировании Реестра отправки

Вид бланка. Поле предназначено для ввода вида бланка. Отображается, если значение поля Тип бланка - «Гербовый». Заполняется выбором значения из выпадающего списка.

Номер бланка. Поле предназначено ввода номера бланка. Отображается, если значение поля Тип бланка - «Гербовый». Заполняется выбором значения из выпадающего списка. Выпадающий список содержит номера бланков, выданных пользователю, указанному в поле Использовать бланк.

Номер почтового уведомления. Поле предназначено для ввода номера уведомления. Поле свободного ввода текста.

Уведомление о доставке. Поле предназначено ввода даты уведомления о доставке. Заполняется выбором значения из календаря.

Важно! Прикрепляемые в РК файлы, должны иметь размер не более 10Mb.

При отправке документа на рассылку и использовании функции "Отправить себе на e-mail" файлы документа и приложений, превышающие размер 10Мb не будут приложены в почтовое уведомление.


5.4.Реквизиты. Входящий документ

Закладка Реквизиты документа входящего документа содержит следующие элементы:

Организация. Поле предназначено для ввода организации, откуда поступил документ. Значение поля заполняется двумя способами: Из справочника Организации или пользователь может добавить значение в справочник Организации, затем выбрать добавленное значение.

Номер документа. Поле предназначено для ввода исходящего номера документа. Поле свободного ввода текста.

Дата документа. Поле предназначено для ввода даты регистрации исходящего документа. Значение поля выбирается из календаря.

Подписывающее лицо (ФИО). Поле предназначено для ввода ФИО лица, подписавшего входящий документ. Поле свободного ввода текста.

Подписывающее лицо (Должность). Поле предназначено для ввода должности лица, подписавшего входящий документ. Поле свободного ввода текста.

Для проверки уникальности полученного документа на панели Информация о корреспонденте рамположена кнопка Проверка уникальности. По нажатию данной кнопки система производит проверку по трем полям: организация, номер документа, дата документа. Если все три поля совпали, то система выдает сообщение, что документ не уникален и предлагает перейти к карточке зарегистрированного ранее документа.

Файл документа. Раздел предназначен для вложения файла приказа. Заполняется с помощью кнопки Добавить, открывающей окно выбора файла. Система позволяет добавить один файл.

Приложение к документу. Раздел предназначен для вложения файлов приложений к приказу. Заполняется с помощью кнопки Добавить, открывающей окно выбора файла. Система позволяет добавить неограниченное количество файлов. Система ведет автоматический подсчет страниц, указанных при добавлении файлов, и показывает суммированное значение.

Дополнения. Раздел предназначен для вложения сканированных файлов документов на этапе прикрепления сканированного подлинника документа.

Состояние документа. Поле отображает название этапа ЖЦ документа. Заполняется автоматически при переходе с этапа на этап ЖЦ документа.

Вид доставки. Поле предназначено для отображения вида отправки документа. Значение поля выбирается из выпадающего списка.

В ответ на исходящий. Поле предназначено для ввода ссылки на исходящий документ. Заполняется с помощью кнопки, расположенной рядом с полем, открывающей окно выбора документа системы.

Адресат. Поле предназначено для указания работника, которому будет отправлен документ на рассмотрение. Заполняется с помощью кнопки, расположенной рядом с полем, открывающей окно выбора пользователей.

Маршрутизатор. Поле предназначено для указания работника, который будет определять маршрут движения документа. Заполняется с помощью кнопки, расположенной рядом с полем, открывающей окно выбора пользователей.

Срок (раб. ч.). Поле предназначено для указания срока по определению маршрута движения документа. Значение поля выбирается из выпадающего списка.

Раздел Контроль. Предназначен для ввода и отображения информации о наличии ответственных за контроль документа.

Примечание. Поле предназначено для ввода текста лицом, регистрирующим исходящий документ и/или инициатором документа. Поле свободного ввода текста.

Важно! Прикрепляемые в РК файлы, должны иметь размер не более 10Mb.

При отправке документа на рассылку и использовании функции "Отправить себе на e-mail" файлы документа и приложений, превышающие размер 10Мb не будут приложены в почтовое уведомление.


5.5.Реквизиты. Протокол

Закладка Реквизиты протокола содержит следующие элементы:

Состояние документа. Поле отображает название этапа ЖЦ документа. Заполняется автоматически при переходе с этапа на этап ЖЦ документа.

Дата проведения заседания. Значение поля выбирается из календаря.

Коллегиальный орган. Значение выбирается из выпадающего списка.

Подразделение. Значение поля выбирается из организационной структуры с помощью кнопки рядом с полем, которая открывает окно выбора подразделения.

Председатель. Значение поля выбирается из организационной структуры с помощью кнопки рядом с полем, которая открывает окно выбора пользователя.

Секретарь. Значение поля выбирается из организационной структуры с помощью кнопки рядом с полем, которая открывает окно выбора пользователя.

Файл документа. Раздел предназначен для вложения файла приказа. Заполняется с помощью кнопки Добавить, открывающей окно выбора файла. Система позволяет добавить один файл.

Приложения к документу. Раздел предназначен для вложения файлов приложений к приказу. Заполняется с помощью кнопки Добавить, открывающей окно выбора файла. Система позволяет добавить неограниченное количество файлов. Система ведет автоматический подсчет страниц, указанных при добавлении файлов, и показывает суммированное значение.

Основание. Раздел содержит файлы основания для создания приказа, а также ссылки на документы, хранящиеся в номенклатуре дел. Файл добавляется по кнопке Добавить файл, открывающей окно выбора файла. Ссылка на документ добавляется по кнопке Добавить ссылку, которая открывает окно поиска документа. Система позволяет добавить неограниченное количество файлов и ссылок на документы.

Заголовок. Поле свободного ввода текста.

Дата исполнения. Значение поля выбирается из календаря.

Раздел Контроль. Предназначен для ввода и отображения информации о наличии ответственных за контроль документа.

Поле Коллегиальный орган на верхней панели дублирует значение поля Коллегиальный орган закладки Реквизиты документа.. Автоматическое заполнение после выбора значения поля Коллегиальный орган закладки Реквизиты документа.

Важно! Прикрепляемые в РК файлы, должны иметь размер не более 10Mb.

При отправке документа на рассылку и использовании функции "Отправить себе на e-mail" файлы документа и приложений, превышающие размер 10Мb не будут приложены в почтовое уведомление.


5.6.Реквизиты. Поручение

Закладка Реквизиты поручения содержит следующие элементы:

Состояние документа. Поле отображает название этапа ЖЦ документа. Заполняется автоматически при переходе с этапа на этап ЖЦ документа.

Статус поручения. Поле отображает название статуса поручения. Заполняется автоматически.

Контрольный срок начальный. Поле предназначено для отображения срока исполнения поручения, заданного при создании поручения. Значение поля выбирается из календаря.

Контрольный срок текущий. Заполняется автоматически при переносе срока исполнения поручения на этапе проверки результатов исполнения

Автор поручения. Поле предназначено для отображения ФИО автора поручения. Заполняется автоматически.

Файл документа. Раздел предназначен для вложения файла приказа. Заполняется с помощью кнопки Добавить, открывающей окно выбора файла. Система позволяет добавить один файл.

Приложение к документу. Раздел предназначен для вложения файлов приложений к приказу. Заполняется с помощью кнопки Добавить, открывающей окно выбора файла. Система позволяет добавить неограниченное количество файлов. Система ведет автоматический подсчет страниц, указанных при добавлении файлов, и показывает суммированное значение.

Основание. Раздел содержит ссылки на документы, хранящиеся в номенклатуре дел, а также файлы основания для создания поручения. Если Поручение создается из документа – основания, поле заполняется автоматически, иначе ссылка на документ добавляется по кнопке Добавить ссылку, которая открывает окно поиска документа. Файл добавляется по кнопке Добавить файл, открывающей окно выбора файла. Система позволяет добавить неограниченное количество файлов и ссылок на документы. В случае, когда поручение создается не по документу, включается признак Устное.

Ответственный исполнитель. Заполняется с помощью кнопки, расположенной рядом с полем, открывающей окно выбора пользователя.

Соисполнители. Заполняется с помощью кнопки, расположенной рядом с полем, открывающей окно выбора пользователя.

Текст поручения. Поле свободного ввода текста.

Раздел Контроль. Предназначен для ввода и отображения информации о наличии ответственных за контроль документа.

Важно! Прикрепляемые в РК файлы, должны иметь размер не более 10Mb.

При отправке документа на рассылку и использовании функции "Отправить себе на e-mail" файлы документа и приложений, превышающие размер 10Мb не будут приложены в почтовое уведомление.


5.7.Реквизиты. Приказ по личному составу

Закладка Реквизиты приказа по личному составу, входят следующие элементы:

Состояние документа. Поле отображает название этапа ЖЦ документа . Заполняется автоматически при переходе с этапа на этап ЖЦ документа

Дата подписания подлинника. Поле отображает дату подписания документа. Заполняется автоматически на этапе подписания документа.

Содержание. Поле предназначено для указания краткого содержания приказа по личному составу. Поле свободного ввода текста. После прикрепления файла документа, в поле содержание автоматически вносится имя файла.

Файл документа. Раздел предназначен для вложения файла приказа. Заполняется с помощью кнопки Добавить, открывающей окно выбора файла. Система позволяет добавить один файл.

Приложение к документу. Раздел предназначен для вложения файлов приложений к приказу. Заполняется с помощью кнопки Добавить, открывающей окно выбора файла. Система позволяет добавить неограниченное количество файлов. Система ведет автоматический подсчет страниц, указанных при добавлении файлов, и показывает суммированное значение.

Основание. Раздел содержит файлы основания для создания приказа, а также ссылки на документы, хранящиеся в номенклатуре дел. Файл добавляется по кнопке Добавить файл, открывающей окно выбора файла. Ссылка на документ добавляется по кнопке Добавить ссылку, которая открывает окно поиска документа. Система позволяет добавить неограниченное количество файлов и ссылок на документы.

Поле выбора работника. Поле заполняется из справочника работников, по кнопке, находящейся справа. При заполнении данного поля, нижестоящие поля Фамилия, Имя, Отчетсво, Кампус, Корпоративный номер, Должность, Табельный номер, Подразделение заполняются автоматически.

Фамилия. Поле содержит фамилию работника, по которому готовится приказ по личному составу. Заполняется автоматически, при заполнении Поля выбора работника, либо вручную.

Имя. Поле содержит имя работника, по которому готовится приказ по личному составу. Заполняется автоматически, при заполнении Поля выбора работника, либо вручную.

Отчество. Поле содержит отчество работника, по которому готовится приказ по личному составу. Заполняется автоматически, при заполнении Поля выбора работника, либо вручную.

Кампус. Поле содержит кампус работника. Заполняется автоматически, при заполнении Поля выбора работника, либо из выпадающего списка справочника кампусов.

Подразделение. Поле содержит подразделение, в котором работает работник. Заполняется автоматически, при заполнении Поля выбора работника, либо вручную из справочника организационной структуры.

Должность. Поле предназначено для указания должности работника. Заполняется автоматически, при заполнении Поля выбора работника, либо из выпадающего списка.

Подписывающее лицо. Раздел предназначен для указания подписывающего лица. Значение поля выбирается из организационной структуры.

Примечание. Поле предназначено для ввода примечаний.

Дополнения. Раздел предназначен для вложения сканированных файлов документов. Заполняется с помощью кнопки Добавить, которая открывает окно выбора файла.

Важно! Прикрепляемые в РК файлы, должны иметь размер не более 10Mb.

При отправке документа на рассылку и использовании функции "Отправить себе на e-mail" файлы документа и приложений, превышающие размер 10Мb не будут приложены в почтовое уведомление.


5.8.Реквизиты. Договор с физическим лицом

Закладка Реквизиты договора с физическим лицом содержит следующие поля:

Состояние документа. Поле отображает название этапа ЖЦ документа . Заполняется автоматически при переходе с этапа на этап ЖЦ документа

Срочность. Поле предназначено для отражения временного условия заключения трудового договора. Значение поля выбирается из выпадающего списка.

Дата подписания подлинника. Поле отображает дату подписания документа. Заполняется автоматически на этапе подписания документа.

Содержание. Поле предназначено для указания краткого содержания трудового договора. Поле свободного ввода текста. После сохранения регистрационной карточки в поле вносятся ФИО исполнителя по договору и подписывающее лицо из заполненных полей закладки.

Подпункт положения о закупке. Раскрывающийся список доступных для выбора подпунктов положения о закупке.

Сумма договора.Число. Поле для ввода суммы, заполняется вручную. Сумма должна соответсвовать указанному значению в поле Подпункт положения о закупке. При несоответсвии внесенной суммы внесенному подпункту положения о закупке, Система выдаст сообщение об ошибке.

Сумма договора.Прописью. Поле для ввода суммы договора прописью, заполняется вручную.

Файл документа. Раздел содержит вложенный файл документа. Заполняется из заклдаки Дополнительные атрибуты.

Приложение к документу. Раздел предназначен для вложения файлов приложений. Для некоторых документов раздел содержит вложенный файл документа.Заполняется с помощью кнопки Добавить, открывающей окно выбора файла и из закладки Дополнительные атрибуты. Система позволяет добавить неограниченное количество файлов. Система ведет автоматический подсчет страниц, указанных при добавлении файлов, и показывает суммированное значение.

Основание. Раздел содержит файлы основания для создания документа, а также ссылки на документы, хранящиеся в номенклатуре дел. Файл добавляется по кнопке Добавить файл, открывающей окно выбора файла. Ссылка на документ добавляется по кнопке Добавить ссылку, которая открывает окно поиска документа. Система позволяет добавить неограниченное количество файлов и ссылок на документы.

Фамилия. Поле содержит фамилию работника, по которому готовится договор с физическим лицом. Заполняется вручную.

Имя. Поле содержит имя работника, по которому готовится договор с физическим лицом. Заполняется вручную.

Отчество. Поле содержит отчество работника, по которому готовится договор с физическим лицом. Заполняется вручную.

Кампус. Поле содержит кампус работника. Заполняется из выпадающего списка справочника кампусов.

Подразделение. Поле содержит подразделение, в котором работает работник. Заполняется из справочника организационной структуры.

Должность. Поле предназначено для указания должности работника. Заполняется из выпадающего списка должностей.

Подписывающее лицо. Раздел предназначен для указания подписывающего лица. Значение поля выбирается из организационной структуры.

Примечание. Поле предназначено для ввода примечаний.

Важно! Прикрепляемые в РК файлы, должны иметь размер не более 10Mb.

При отправке документа на рассылку и использовании функции "Отправить себе на e-mail" файлы документа и приложений, превышающие размер 10Мb не будут приложены в почтовое уведомление.


5.9.Закладка "Замечания"

Закладка Замечания предназначена для отображения замечаний и комментариев, внесенных участниками процесса обработки документа на различных этапах ЖЦ.

Замечания и комментарии фиксируются автоматически в ходе движения документа по ЖЦ. Система заносит следующую информацию:

· Дата/время. Поле предназначено для отображения даты и времени создания замечания/комментария
· Версия. Поле предназначено для отображения версии комплекта документов.
· Работник. Поле предназначено для отображения ФИО работника написавшего замечание / комментарий.
· Текст замечания. Поле предназначено для отображения текста замечания / комментария.
· Файл. Поле предназначено для отображения файла документа, добавленного к замечанию / комментарию.
· Документ. Поле предназначено для отображения ссылки на документ, добавленной к замечанию / комментарию.
· Состояние. Поле предназначено для отображения состояния замечания.
· Комментарий. Поле предназначено для отображения комментария Инициатора по конкретному замечанию.


5.10.Закладка "Связанные документы"

Закладка Связанные документы предназначена для ввода и отображения информации о документах, на которые ссылается и которые ссылаются на документ. Экранная форма закладки приведена на рисунке.

Закладка содержит две таблицы:

· Документы, на которые ссылается настоящий документ (заполняется вручную):
o Путем добавления ссылки на документ по кнопке Добавить, которая открывает окно выбора документа. (См. Как сделать ссылку на другой документ).
o Автоматически при добавлении ссылки на документ в поле Основание закладки Реквизиты документа данного документа.
· Документы, которые ссылаются на настоящий документ (заполняется автоматически):
o При добавлении ссылки на настоящий документ в поле Основание на закладке Реквизиты документа в документе, который ссылается на настоящий документ.
o При добавлении ссылки в документ, который ссылается на настоящий документ в таблицу Документы, на которые ссылается настоящий документ на закладке Связанные документы.

Перечень связанных документов приведен в хронологическом порядке их прикрепления.

Обе таблицы содержат следующие поля:

· Тип документа. Поле отображает тип связанного документа.
· Вид документа. Поле отображает вид связанного документа.
· Подвид документ. Поле отображает подвид связанного документа.
· Номер. Поле отображает регистрационный номер документа.
· Дата. Поле отображает дату регистрации документа.
· Заголовок. Поле содержит заголовок связанного документа.
· Тип связи. Поле содержит тип связи между текущим документом и связываемым. Значение поля выбирается из выпадающего списка.


5.11.Закладка "Лист согласования"

Закладка Лист согласования предназначена для создания списка согласующих/визирующих лиц, а также для отображения информации о результатах согласования, визирования и подписания.

Вносить изменения в лист согласования возможно на этапе создания документа. На этапе Доработка возможно только добавление новых записей в лист согласования, изменить данные, внесенные в лист согласования при создании документа (срок, порядок, схему согласования) после запуска документа по процессу нельзя.

Экранная форма закладки для служебной записки дополнительно имеет блок Визирующие лица.

В некоторых документах Лист согласования может быть автоматически заполнен. В этом случае может отсутствовать возможность редактирования и удаления согласующих/визирующих лиц, либо добавление согласующих визирующих лиц осуществляется по кнопке "...".

В лист согласования могут быть добавлены лица с помощью кнопки Добавить.

При установки Параллельной схемы согласования задачи на согласование поступят согласующим одновременно. При отправке на доработку одним из согласующих, документ поступит на доработку только после завершения задачи на согласование всеми параллельными согласующими.

При Последовательной схеме согласования задачи на согласование поступят согласующим лицам последовательно. С помощью стрелок [image], можно изменить порядок поступления задач согласующим.

Значение поля Срок задает максимальный срок, при достижении которого если задача не будет выполнена, то система ликвидирует задачу у данного пользователя, документ будет направлен согласующему следующей очереди, а в поле Результат присвоится значение просрочено-снято. При параллельном согласовании срок согласования достаточно изменить первому лицу. Указанный срок автоматически будет проставлен у всех согласующих лиц в данной очереди.

Удаление согласующего/визирующего лица производится нажатием на значок Х в строке с ФИО удаляемого лица и возможно только на этапе создания документа, либо при доработке, если удаляемое согласующее/визирующее лицо еще не получило задачу на согласование.

Аналогично заполнению списка Согласующих лиц производится заполнения списка Визирующих лиц. После подписания служебной записки функция Добавить активна только для списка Визирующих лиц.

На этапе согласования/ визирования/подписания данные вносятся автоматически в следующие колонки:

· Дата получения. Поле предназначено для отображения даты получения задачи На согласование,На визирование, На подпись.
· Результат. Поле предназначено для отображения результата согласования/ визирования/ подписания.
· Дата согласования. Поле предназначено для отображения даты согласования/визирования документа работником.
· Замечания. Поле предназначено для отображения замечаний в ходе согласования/ визирования/ подписания.
· Комментарий. Поле предназначено для отображения комментариев в ходе согласования/ визирования/ подписания.


5.12.Закладка "Дополнительные атрибуты"

Закладка Дополнительные атрибуты предназначена для автоматического внесения данных в текст прикрепленного шаблона файла документа и приложений.

Если данная закладка содержит поля, они должны быть заполнены.

При сохранении РК документа по нажатию кнопок Сохранить или Сохранить и закрыть, данные, внесенные в поля закладки Дополнительные атрибуты, подставляются в прикрепленный файл документа и приложения закладки Реквизиты.


5.13.Закладка "Лиcт рассылки"

Закладка Лист рассылки предназначена для создания списка лиц, которые получат документ на ознакомление, а также для отображения информации о прочтении документа.

При использовании шаблона Лист рассылки может быть автоматически заполнен. В этом случае может отсутствовать возможность редактирования и удаления лиц, добавленных из шаблона.

· Список работников для рассылки. Раздел содержит работников, которые получат задачу На ознакомление. Заполняется на этапе создания и при доработке документа.
· Список работников для дополнительной рассылки. Раздел содержит работников, которые получат доступ к документу, если документ уже был зарегистрирован. В остальных случаях, работники добавляются в список работников для рассылки. Добавить работников список дополнительной рассылки может любой пользователь СДОУ, принимавшим участие в создании документа или включенным в лист рассылки.

В списки рассылки могут быть добавлены лица с помощью следующих кнопок:

o Добавить. Кнопка позволяет добавлять пользователя из организационной структуры, открывает окно Выбор пользователя.
o Добавить e-mail. Кнопка позволяет добавлять e-mail лица, не являющегося пользователем СДОУ. В момент рассылки по указанному адресу система направит письмо, к которому будут приложены файлы документа.

Удаление лица производится нажатием на значок Х в строке с ФИО удаляемого лица.

По нажатию кнопки Сохранить сохраняются внесенные изменения в список работников для рассылки.

Отправка документа на дополнительную рассылку осуществляется по нажатаю кнопки Отправить.


5.14.Закладка "Копии"

Закладка Копии предназначена для отображения файлов дополнений и подлинников документа, информации о лицах, которым будут выданы копии и подлинник документа.

Поле Дополнения служит для прикрепления сканированной копии документа.


5.15.Закладка "Резолюция"

Закладка Резолюция предназначена для отображения информации о резолюции по документу.

При завершении задачи На рассмотрение автоматически заполняются поля закладки: Текст резолюции. Поле предназначено для отображения текста резолюции.

· Дата резолюции. Поле предназначено для указания даты наложения резолюции.
· Автор. Поле предназначено для отображения ФИО и должности автора резолюции.
· Срок исполнения первоначальный. Поле предназначено для указания даты, к которой должен быть исполнен документ.
· Срок исполнения текущий. Поле предназначено для указания даты, к которой должен быть исполнен документ, заполняется автоматически при изменении срока исполнения.
· Ответственный исполнитель. Раздел предназначен для указания ответственного исполнителя.
· Соисполнители. Поле предназначено для указания соисполнителей.


5.16.Закладка "Экспертиза"

Закладка Экспертиза предназначена для отображения информации при использовании механизма экспертизы.

При завершении задачи На экспертизу автоматически заполняются значения закладки:

· Дата/время поступления. Поле предназначено для отображения даты и времени поступления задачи «На экспертизу».
· Версия. Поле предназначено для отображения версии комплекта документов, по которому наложена виза.
· Работник. Поле предназначено для отображения ФИО работника, который отправил документ на экспертизу.
· Задача. Поле предназначено для отображения задачи, по которой пришел документ на экспертизу.
· Эксперт. Поле предназначено для отображения ФИО работника, которому был отправлен документ на экспертизу.
· Дата/время завершения. Поле предназначено для отображения даты и времени завершения задачи «На экспертизу».
· Решение. Поле предназначено для отображения решения, вынесенного экспертом.
· Замечание. Поле предназначено для отображениятекста замечания.
· Комментарий. Поле предназначено для отображения текста комментария.
· Файл. Поле предназначено для отображения файла документа, добавленного к замечанию / комментарию.


5.17.Закладка "Исполнение"

Закладка Исполнение предназначена для ввода и отображения информации обо всех поручениях, выданных по документу, комментария контролера по исполнению документа и результата исполнения.

На закладке расположены следующие элементы:

Результат исполнения. Раздел содержит следующие поля:

· Комментарий. Поле предназначено для отображения комментария контролера.
· Файл. Поле предназначено для отображения приложенного контролером файла.
· Документ. Поле предназначено для отображения приложенной контролером ссылки на документ в системе.

Ниже расположен раздел Поручения содержащий список поручений, сформированных по данному документу. Список поручений приведен в хронологическом порядке (т.е. сверху – самое первое поручение). Открытие карточки поручения осуществляется по гиперссылке. Список поручений содержит следующие колонки:

· Номер. Поле отображает регистрационный номер поручения, созданного по данному документу.
· Дата. Поле отображает дату регистрации поручения, созданного по данному документу.
· Текст поручения. Поле отображает текст поручения.
· Срок исполнения. Поле отображает срок исполнения поручения.
· Исполнители. Поле отображает ответственного исполнителя документа и список соисполнителей документа.
· Дата исполнения. Поле отображает дату исполнения поручения.


5.18.Закладка "Доступ"

Закладка Доступ предназначена для отображения информации о пользователях, у которых в настоящий момент документ находится на обработке, и пользователях имеющим доступ к данному документу. Информация на закладке вносится автоматически.

На закладке расположены следующие поля:

· Задачи на документ. Поле отображает ФИО (должность) работника, который в настоящий момент является ответственным за документ.
· Инициатор. Поле отображает ФИО инициатора документа.
· Список Разрешения для пользователей:
o ФИО. Поле отображает ФИО работника, которому назначаются дополнительные права доступа.
o Должность. Поле отображает должность работника, которому назначаются дополнительные права доступа.
o Разрешения. Поле отображает права доступа работников к документу.
o Доступ к файлам подлинников. Поле отображает права доступа работников к файлам подлинников.

Предоставление прав доступа к документу работникам, которые не принимали участие в процессе его обработки, осуществляется с помощью дополнительной рассылки документа, которая может производиться лицами листа рассылки и администратором системы.


5.19.Закладка "История"

Закладка История формируется Системой и предназначена для отображения информации по всем этапам жизненного цикла документа.

Перечень действий приведен в обратном хронологическом порядке (т.е. сверху – самое последнее изменение).

· Дата начала задачи. Поле отображает дату и время поступления задачи работнику.
· Дата окончания задачи. Поле отображает дату и время завершения задачи работником.
· Поступившая задача. Поле отображает наименование поступившей задачи по документу.
· Результат выполнения. Поле отображает решение пользователя.
· Пользователь (должность). Поле отображает ФИО пользователя, производившего действия над документом.

Например, чтобы узнать, после какого этапа олбработки документ вернулся на доработку, необходимо посмотреть запись, предшествующую задаче На доработку:


5.20.Закладка "Напоминания"

Закладка Напоминания предназначена для отображения напоминаний исполнителям по документу, созданных контролером.

Добавление записей на закладку осуществляется вручную контролером.

Для заполнения закладки Напоминания необходимо выполнить следующую последовательность действий:

ШАГ 1. Открыть РК документа в папке На контроле (для поручений) или Получение (для нерегистрируемого входящего), перейти на закладку Напоминания .

ШАГ 2. Нажать кнопку Добавить. Система откроет окно Текст напоминания.

ШАГ 3. Ввести текст напоминания и по нажатию кнопки выбрать пользователя, которому будет направлено напоминание.

ШАГ 4. Нажать кнопку ОК. Адресату в папку Поступившие / Уведомления поступит уведомление.

Система зафиксирует следующую информацию на закладке Напоминания:

· Дата/время. Дата и время создания напоминания.
· Текст напоминания.
· Адресат. ФИО адресата, кому направлено напоминание.
· Автор напоминания. ФИО автора напоминания.


5.21.Закладка "Ход исполнения"

Закладка Ход исполнения предназначена для отражения решений исполнителя и контролера в ходе исполенения а также информации о смене ответсвенного исполнителя, передаче задачи на проверку результатов исполнения и передаче задачи на исполнение дополнительным исполнителям.

Закладка заполняется автоматически, в ходе выбора решения на карточках соответствующих задач:

· Дата/время. Дата и время завершения задачи.
· Пользователь (должность). ФИО и должность работника принявшего решение, а также информация о передаче задачи другим пользователям.
· Решение. Выбранное пользователем решение.
· Файлы/Документы. Поле предназначено для отображения прикрепленных файлов и ссылок на документы в системе.
· Комментарии. Отображает комментарии по ходу исполнения.


5.22.Закладка "Выписки"

Закладка Выписки предназначена для отображения информации о списке получателей выписки и списке файлов выписки.

Для заполнения закладки Выписки необходимо выполнить следующую последовательность действий:

ШАГ 1. Нажмите кнопку Добавить выписку. Система добавит строку для заполнения в таблице Выписки.

ШАГ 2. Создайте список получателей выписки, используя кнопку Добавить, расположенную в поле ФИО . Можно добавлять неограниченное число работников.

ШАГ 3. Поставьте флаг в поле Доступ к протоколу напротив тех работников, кому необходимо предоставить доступ к чтению протокола заседания, а не только данной выписки.

ШАГ 4. Нажмите кнопку Добавить для прикрепления файлов выписок. Система позволяет добавить неограниченное количество файлов.

ШАГ 5. При необходимости добавления другой выписки повторите шаги 1-4. Можно создавать неограниченное количество выписок по протоколу заседания.


6.Обработка поступивших задач

Все задачи по работе с документом поступают пользователю в папку Поступившие. Для каждого типа задач предусмотрена отдельная подпапка. Наименование подпапки совпадает с наименованием задачи. Если подпапка содержит неисполненные задачи, то ее наименование выделяется полужирным шрифтом, в конце указывается количество неисполненных задач.

Задачи о полученных нерегистрируемых поступают в папку Получение.

Принятые на контроль задачи отображаются в папке На контроле.

При работе с задачами необходимо выполнить следующую последовательность действий:

ШАГ 1. Установите курсор на необходимой подпапке папки Поступившие. Если задача не была просмотрена, у нее будет состояние «Простаивает», если задача была открыта ранее, у нее будет состояние «Принято к исполнению».
ШАГ 2. Откройте задачу по документу. Задача на документ открывается нажатием на гиперссылку с наименованием задачи.

Если задача поступила группе пользователей, то прежде чем производить действия по исполнению задачи пользователь должен принять решение: принять задачу к исполнению или отклонить ее.

Для принятия задачи к исполнению необходимо нажать кнопку Принять задачу. После принятия задачи одним уз участников группы, данная задача остается у него в соответствующей подпапке папки Поступившие, из папки задач остальных лиц данная задача пропадает.

Для отклонения задачи необходимо нажать кнопку Отклонить. После отклонения задачи одним уз участников группы, данная задача исчезает у него из соответствующей подпапки папки Поступившие, в папках задач остальных лиц данная задача остается.

Если задача поступила индивидуально или была принята пользователем, откроется карточка задачи.

Карточка задачи состоит из следующих областей:

· Наименование задачи.
· Инструкция по исполнению задачи.
· Информация о документе.
· Рабочая область задачи.
· Панель кнопок.

Информация о документе содержит следующие поля:

· Вид документа. Вид регистрационной карточки - ссылка на карточку документа.
· Инициатор. ФИО пользователя, инициировавшего документ.
· Подписывающее лицо. ФИО пользователя, подписывающего документ.
· Комплект документа. Список файлов документа.
· Версия. Версия комплекта документов.
· Добавить в буфер. Кнопка, по нажатию которой документ из задачи добавляется в буфер обмена для последующей вставки в папку "Избранное" или ее подпапку.

Рабочая область содержит поле для выбора решения дальнейшего направления документа.. Также на рабочей области могут отображаться поля для назначения контроля документов, для записи замечаний или комментариев.

Для выполнения задачи используются следующие кнопки:

· Завершить задачу. Кнопка предназначена для завершения задачи. После нажатия кнопки задача покидает папку, документ направляется далее по жизненному циклу.
· Сохранить. Кнопка позволяет сохранить внесенные изменения на карточке задачи без ее завершения.
· Сохранить и закрыть. Кнопка позволяет сохранить внесенные изменения на карточке задачи и закрыть без ее завершения.
· Отменить. Кнопка позволяет закрыть карточку задачи без сохранения внесенных изменений и ее завершения.
· Передать задачу. Кнопка предназначена для передачи задачи другому пользователю. См. Механизм перепоручения
· Вернуть задачу. Кнопка предназначена для отказа от выполнения задачи, которая поступила после передачи задачи. См. Механизм перепоручения


6.1.Задача «На доработку»

Задача На доработку поступает инициатору документа. При доработке документа необходимо внести изменения в регистрационную карточку документа и /или в файл документа в соответсвии с Текстом замечания, указанным в задаче.

Внимание!

· Если установлена параллельная схема согласования, задача на доработку приходит только после завершения задачи на согласование всеми параллельными согласующими.
· Прикрепляемые в РК файлы, должны иметь размер не более 10Mb. При отправке документа на рассылку и использовании функции "Отправить себе на e-mail файлы документа и приложений, превышающие размер 10Мb не будут приложены в почтовое уведомление.
· Изменить выбранный при создании шаблон невозможно.

Добавить документ из задачи На доработку в Избранное можно по ссылке Добавить в буфер.

Для выполнения задачи На доработку необходимо выполнить следующую последовательность действий:

ШАГ 1. Откройте задачу. Ознакомьтесь с замечаниями.

ШАГ 2. Если необходимо внести изменения, откройте карточку документа.

Инициатор может:

· Изменить значения полей закладок Реквизиты документа, Дополнительные атрибуты, в том числе файл документа, файлы приложений. Подробнее см. Редактирование документа.
· Изменить список листа согласования/визирования (запрещается редактировать список согласования/визирования, если он создавался с применением шаблона карточки документа, а так же удалять работника, который уже участвовал в процессе согласования/визирования документа).
· Изменить список листа рассылки (запрещается редактировать список работников для рассылки, если он создавался с применением шаблона карточки документа, а так же удалять работника, который уже участвовал в процессе ознакомления с документом).
· Добавить QR-код по кнопке Вставить штрихкод. (Для прикрепления QR-кода файл должен иметь расширение .docx Прикрепление штрихкода обязательно для файлов приказов и договоров с физическим лицом).
· qrcod

Если штрихкод не вставляется в файл .docx по кнопке Вставить штрихкод, скачайте шаблон файла документа на сайте Управления делами: https://www.hse.ru/org/hse/aup/ud/forma, заполните и прикрепите в РК, измените настройки Word: Разметка страницы: Разрывы, - не должны быть включены разрывы разделов.Для выхода из РК документа и сохранения внесенных изменений нажмите кнопку Сохранить и закрыть.

ШАГ 3. Для каждого необходимо указать состояние каждого замечания (устранено, не устранено), при необходимости написать комментарий.

ШАГ 4. Примите решение по документу.

Выбранное решение задает определенный маршрут движения документа по ЖЦ, изменить который невозможно после завершения задачи по документу.

Варианты доступных решений зависят от типа документа и этапа ЖЦ :

· При выборе решения Продолжить согласование/визирование задача по документу поступит первым по очереди согласования лицам имеющим результат согласования Просрочено-снято или На доработку. Далее документ должен последовательно поступать всем пользователям, указанным в листе согласования, в заданном порядке, имеющим результат согласования/визирования Просрочено-снято или На доработку, а также лицам, не согласовывавшим документ.
· При выборе решения Начать согласование/визирование сначала задача по документу поступит первой очереди согласования и далее пойдет по всем лицам листа согласования, т.е. начнется новый виток полного согласования/визирования.
· При выборе решения На подписание задача поступит Подписывающему лицу, минуя этап согласования.
· При выборе решения Аннулировать документ будет аннулирован.

При включенном механизме Руководитель-помощник перечень значений принимаемых решений несколько дополнен другими решениями. См. Механизм "Руководитель-помощник", Механизм экспертизы.

Информация о этапах ЖЦ документа отображается на закладке История.

ШАГ 5. Нажмите кнопку Завершить задачу. Указанное состояние, комментарии, а так же дата/время завершения задачи отобразятся на закладке Замечания карточки документа. Задача исчезнет из папки Поступившие/Доработка.


6.2.Задача «На согласование»

Задача "На согласование"

Задача На согласование поступает согласующему лицу из Листа согласования после отправки документа по ЖЦ либо после доработки документа инициатором. Согласующее лицо может передать документ на Экспертизу другому пользователю, не завершая поступившую задачу На согласование (См. Механизм экспертизы).

Для выполнения задачи На согласование необходимо выполнить следующую последовательность действий:

ШАГ 1. Откройте задачу и ознакомьтесь с документом.

ШАГ 2. Примите решение по документу. Имеется возможность выбрать одно из следующих решений:

· Согласовать.
· Согласовать с замечанием.
· Отправить на доработку.

При включенном механизме Руководитель-помощник перечень значений принимаемых решений несколько дополнен другими решениями. См. Механизм "Руководитель-помощник", Механизм экспертизы.

ШАГ 3а. Если выбрано решение Согласовать:

· Добавьте при необходимости комментарий.
· Нажмите кнопку Завершить задачу. Система закроет карточку задачи. Указанное решение, а так же дата/время завершения задачи отобразятся на закладке Согласование карточки документа. Задача исчезнет из папки Поступившие/На согласование. Система направит документ на следующему согласующему. Если текущий пользователь был последним в списке, то Система направит документ на подписание.

ШАГ 3b. Если указано решение Согласовать с замечанием. Система отобразит поле для написания замечания по документу.

· Напишите замечание. Добавление замечания является обязательным.
· Нажмите кнопку Завершить задачу. Система закроет карточку задачи. Указанное решение, а так же дата/время завершения задачи отобразятся на закладке Согласование карточки документа. Задача исчезнет из папки Поступившие/На согласование. Система направит документ на следующему согласующему. Если текущий пользователь был последним в списке, то Система направит документ на подписание.

ШАГ 3с. Если указано решение Отправить на доработку. Система отобразит поле для написания замечания по документу.

· Напишите замечание. Добавление замечания является обязательным.
· Нажмите кнопку Завершить задачу. Система закроет карточку задачи. Указанное решение, а так же дата/время завершения задачи отобразятся на закладке Согласование карточки документа. Состояние документа сменится на На доработке. Задача исчезнет из папки Поступившие/На согласование. Задача На доработку поступит инициатору документа.

В случае если срок согласования имеет значение Бессрочно и согласующее лицо в течение длительного времени не выполняет задачу, то через определенный период времени ему приходят уведомления в папку Поступившие/Уведомления. Период времени, через который приходят уведомления, настраивается администратором Системы.


6.3.Задача «На подпись»

Задача "На подпись"

Задача На подписание поступает подписывающему лицу после завершения этапа согласования либо после доработки документа.

Подписывающее лицо может передать документ на Экспертизу другому пользователю, не завершая поступившую задачу На подпись (См. Механизм экспертизы).

Для выполнения задачи На подпись необходимо выполнить следующую последовательность действий:

ШАГ 1. Откройте задачу и ознакомьтесь с документом.

ШАГ 2. Примите решение по документу. Имеется возможность выбрать одно из следующих решений:
· Подписать.
· Отправить на доработку.
· Подписание нецелесообразно.

При условии работы механизма Руководитель-помощник перечень значений принимаемых решений несколько дополнен другими решениями. См. Механизм "Руководитель-помощник", Механизм экспертизы.

ШАГ 3а. Если выбрано решение Подписать:

· Добавьте при необходимости комментарий.
· При подписании Приказа ОРД существует возможность указать тип контроля, ответственного за контроль, дату подписания подлинника, уровень доступа к документу после его регистрации.
· Нажмите кнопку Завершить задачу. Система закроет карточку задачи. Указанное решение, а так же дата/время завершения задачи отобразятся на закладке Согласование карточки документа. Состояние документа сменится на Подписан. Задача исчезнет из папки Поступившие/На подпись. Система направит документ на регистрацию.

ШАГ 3b. Если указано решение Отправить на доработку. Система отобразит поле для написания замечания по документу.

· Напишите замечание. Добавление замечания является обязательным.
· Нажмите кнопку Завершить задачу. Система закроет карточку задачи. Указанное решение, а так же дата/время завершения задачи отобразятся на закладке Согласование карточки документа. Состояние документа сменится на На доработке. Задача исчезнет из папки Поступившие/На подпись. Задача На доработку поступит инициатору документа.

ШАГ 3c. Если указано решение Подписание нецелесообразно. Система отобразит поле для написания замечания по документу.

· Напишите замечание. Добавление замечания является обязательным.
· Нажмите кнопку Завершить задачу. Система закроет карточку задачи. Указанное решение, а так же дата/время завершения задачи отобразятся на закладке Согласование карточки документа. Задача исчезнет из папки Поступившие/На подпись. Состояние документа изменяется на Аннулирован, ЖЦ документа прекращается. Документ переходит в папку Неподписанные документы.

Если подписывающее лицо в течение длительного времени не выполняет задачу, через определенный период времени ему приходят уведомления в папку Поступившие/Уведомления. Период, через который приходят уведомления после поступления задачи, настраивается администратором Системы.


6.4.Задача «На регистрацию»

Задача "На регистрацию"

Задача На регистрацию поступает группе регистраторов на определенном этапе ЖЦ, в завистимости от типа документа:

· После завершения задачи На подпись - для Приказа ОРД, Приказа по личному составу, Трудового договора, Служебной записки, Исходящего документа, Группового приказа.
· После создания и отправки по ЖЦ - для Входящего документа.

Регистрация большинства документов (за исключением протоколов, документов ДПО и поручений) в Системе осуществляется пользователями с ролью Регистратор. Для каждого типа документов и для документов некоторых подразделений существует своя группа регистраторов.

Протокол заседаний, Документ ДПО, Поручения регистрируются инициаторами на этапе создания по кнопке Зарегистрировать в регистрационной карточке.

Регистратор при необходимости может заполнить закладку Связанные документы РК документа.

После принятия задачи На регистрацию для ее выполнения регистратору необходимо осуществить следующую последовательность действий:

ШАГ 1. Откройте задачу и ознакомьтесь с документом.

ШАГ 2. Примите решение по документу. Имеется возможность выбрать одно из следующих решений:

· Зарегистрировать/Отправить на рассмотрение (для Входящего документа).
· Отправить на доработку.

ШАГ 3а. Если выбрано решение Зарегистрировать/Отправить на рассмотрение (для входящего документа) нужно внести регистрационные данные и нажать кнопку Завершить задачу.

В окне задачи должны быть заполнены следующие поля регистрации:

· Регистрационный номер. По умолчанию Система предлагает порядковый номер документа внутри дела. Регистратор может изменить порядковый номер. Если введенный номер не занят в Системе, то документ будет сохранен под ним. Если будет занят, то Система выдаст предупреждение, и нужно будет указать другой номер регистрации. В документах Приказ ОРД, Исходящий документ, Доверенность регистрационный номер отображает порядковый номер в пределах календарной даты.
· Дата регистрации. По умолчанию Система отображает текущую дату. Работник может изменить дату, выбрав значение из календаря.
· Подразделение. Система автоматически формирует список подразделений, в которых заведено дело номенклатуры текущего типа/вида/подвида документа.
· Дело. Система автоматически формирует список наименований папок дела, в которых возможно сохранение документа текущего типа/вида/подвида.
· Вид документа. Система автоматически подставляет значение, из соответсвующего полей документа, регистратор может изменить значение на любое из выпадающего списка.
· Подвид документа. Система автоматически подставляет значение, из соответсвующего полей документа, регистратор может изменить значение на любое из выпадающего списка.

Регистратор при необходимости может заполнить закладку Связанные документы РК документа.

После завершения задачи документ отобразится в соответствующем деле номенклатуры дел и перейдет на следующий этап ЖЦ.

ШАГ 3b. Если указано решение Отправить на доработку. Система отобразит поле для написания замечания по документу.

· Напишите замечание. Добавление замечания является обязательным.
· Нажмите кнопку Завершить задачу. Система закроет карточку задачи. Указанное решение, а так же дата/время завершения задачи отобразятся на закладке Замечания карточки документа. Состояние документа сменится на На доработке. Задача исчезнет из папки Поступившие/На регистрацию. Задача На доработку поступит инициатору документа.


6.5.Задача «На визирование»

Задача "На визирование"

Задача На визирование поступает только при обработке документа Служебная записка. Задача инициируется в случае необходимости дополнительного согласования документа после его подписания автором до рассмотрения адресатом.

Задача На визирование поступает пользователям, включенным в список визирующих лиц.

Визирующее лицо может передать документ на Экспертизу другому пользователю, не завершая поступившую задачу На визирование (См. Механизм экспертизы).

Для выполнения задачи На визирование необходимо выполнить следующую последовательность действий:

ШАГ 1. Откройте задачу и ознакомьтесь с документом.

ШАГ 2. Примите решение по документу. Имеется возможность выбрать одно из следующих решений:

· Завизировать.
· Завизировать с замечанием.
· Отправить на доработку.

При условии работы механизма Руководитель-помощник перечень значений принимаемых решений несколько дополнен другими решениями. См. Механизм "Руководитель-помощник", Механизм экспертизы.

ШАГ 3а. Если выбрано решение Завизировать:

· Добавьте при необходимости комментарий.
· Нажмите кнопку Завершить задачу. Система закроет карточку задачи. Указанное решение, а так же дата/время завершения задачи отобразятся на закладке Согласование карточки документа. Задача исчезнет из папки Поступившие/На согласование. Система направит документ на следующему согласующему. Если текущий пользователь был последним в списке, то документ перейдет на этап Принятия решения.

ШАГ 3b. Если указано решение Завизировать с замечанием. Система отобразит поле для написания замечания по документу.

· Напишите замечание. Добавление замечания является обязательным.
· Нажмите кнопку Завершить задачу. Система закроет карточку задачи. Указанное решение, а так же дата/время завершения задачи отобразятся на закладке Согласование карточки документа. Задача исчезнет из папки Поступившие/На согласование. Система направит документ на следующему согласующему. Если текущий пользователь был последним в списке, то документ перейдет на этап Принятия решения.

ШАГ 3с. Если указано решение Отправить на доработку. Система отобразит поле для написания замечания по документу.

· Напишите замечание. Добавление замечания является обязательным.
· Нажмите кнопку Завершить задачу. Система закроет карточку задачи. Указанное решение, а так же дата/время завершения задачи отобразятся на закладке Согласование карточки документа. Состояние документа сменится на На доработке. Задача исчезнет из папки Поступившие/На визирование. Задача На доработку поступит инициатору документа.

В случае если срок визирования имеет значение Бессрочно и согласующее лицо в течение длительного времени не выполняет задачу, то через определенный период времени ему приходят уведомления в папку Поступившие/Уведомления. Период времени, через который приходят уведомления, настраивается администратором Системы.


6.6.Задача «На рассмотрение»

Задача "На рассмотрение"

Задачу На рассмотрение получают пользователи, указанные в поле Адресат и Адресаты. Интерфейс и функционал задачи у пользователей Адресаты уже, чем у Адресата.

Адресат может передать документ на Экспертизу другому пользователю, не завершая поступившую задачу На рассмотрение (См. Механизм экспертизы).

Для завершения задачи На рассмотрение Адресату необходимо выполнить следующую последовательность действий:

ШАГ 1. Откройте задачу и ознакомьтесь с документом.

ШАГ 2. Примите решение по документу. Имеется возможность выбрать одно из следующих решений:

· На доработку.
· На исполнение.
· В дело.

При условии работы механизма Руководитель-помощник перечень значений принимаемых решений изменяется.

ШАГ 3а. Если указано решение На доработку.

· Напишите замечание. Добавление замечания является обязательным.
· Нажмите кнопку Завершить задачу. Задача исчезнет из папки Поступившие/На рассмотрение Адресата, задача На доработку отобразиться в подпапке Поступившие/Доработка Инициатора документа. Состояние документа получит значение На доработке.

ШАГ 3b. Если выбрано решение На исполнение:

· Введите текст резолюции, срок исполнения, ответственного исполнителя, ФИО исполнителей, назначьте контролера.
· Нажмите кнопку Завершить задачу. Система закроет карточку задачи, заполненные поля отобразятся на закладке Резолюция документа. Задача исчезнет из папки Поступившие/На рассмотрение адресата. Документ перейдет на этап Исполнения.

ШАГ 3с. Если указано решение В дело.

· Добавьте при необходимости комментарий.
· Нажмите кнопку Завершить задачу. Задача исчезнет из папки Поступившие/На рассмотрение адресата. Если заполнен лист рассылки, то пользователи получат задачу На ознакомление.

Для выполнения задачи На рассмотрение Другим Адресатам необходимо выполнить следующую последовательность действий:

ШАГ 1. Откройте задачу и ознакомьтесь с документом.

ШАГ 2. Для пользователей, указанных в поле Адресаты отсутствует возможность отправить документ на доработку, при этом имеется возможность выбрать одно из следующих решений:

· Принять к сведению. Действия пользователя аналогичны действиям пользователя, внесенного в поле Адресат.
· На исполнение. Нужно внести текст Резолюции и назначить исполнителей.

В случае если Адресат в течение длительного времени не выполняет задачу, через определенный период времени ему приходят уведомления в папку Поступившие/Уведомления. Период, через который приходят уведомления после поступления задачи, настраивается администратором Системы.


6.7.Задача «На выбор контролера»

Задача "На выбор контролера"

Задача На выбор контролера инициируется в случае отклонения контролером задачи На контроль. В задаче у автора документа/резолюции есть возможность назначить нового контролера или группу контроля, либо принять задачу На контроль.

Для выполнения задачи На выбор контролера необходимо выполнить следующую последовательность действий:

ШАГ 1. Откройте задачу и ознакомьтесь с документом

ШАГ 2. Выберите решение по документу. В зависимости от типа документа предлагаемые системой решения различны:

При принятии решения по документу имеется возможность выбрать одно из следующих решений:

· Принять.
· Назначить.

При условии работы механизма Руководитель-помощник перечень значений принимаемых решений изменяется.

ШАГ 3а. Если выбрано решение Принять:

· При необходимости создайте поручения с помощью кнопки Добавить.См. Особенности создания поручения.
· Нажмите кнопку Завершить задачу.

Задача исчезнет из папки Поступившие/На выбор контролера и перейдет в папку На контроле. Исполнители поручений получат задачу На исполнение.

ШАГ 3b. Если выбрано решение Назначить:

· Выберите вид контроля, укажите группу контроля или пользователя
· Нажмите кнопку Завершить задачу.

Задача исчезнет из папки Поступившие/На выбор контролера, задача На контроль поступит контролеру или работникам группы контроля.


6.8.Задача «Создание поручений»

Задача "Создание поручений"

Задача Создание поручений поступает инициатору Протокола заседания.

Для исполнения задачи необходимо выполнить следующую последовательность действий:

ШАГ 1. Откройте задачу и ознакомьтесь с документом.

ШАГ 2. Примите решение по документу. Имеется возможность выбрать одно из следующих решений:

· На контроль.
· Создание поручений.

ШАГ 3a. При выборе решения На контроль:

· Заполните поле Дата исполнения и раздел Контроль (выберите группу контроля или укажите ФИО контролера), либо установите флаг Контроль не осуществляется.
· Завершите задачу, нажав кнопку Завершить задачу. Задача На контроль по документу поступит контролеру или работникам, включенным в группу контроля. Если был установлен флаг Контроль не осуществляется - секретарю поступит задача На создание выписок.

ШАГ 3b. При выборе решения Создание поручений нужно создать поручения и отправить их по процессу ЖЦ. См.Особенности создания поручения.


6.9.Задача «На контроль»

Задача "На контроль"

Задача На контроль поступает контролерам:

· После завершения задачи автором документа/резолюции (если в задаче был установлен флаг Контроль осуществляется)
· После регистрации, если признак был установлен в регистрационной карточке документа при создании.

В системе осуществляется два вида контроля:

· Контроль документа.
· Контроль поручения.

Осуществление данных видов контроля сопровождается выполнением задачи На контроль. Контролер имеет возможность создавать поручения для исполнителей.

Задача На контроль поступает:

· Пользователям группы контроля, если контроль документа поручен группе.
· Пользователю, указанному в качестве контролера.

Для выполнения задачи На контроль необходимо выполнить следующую последовательность действий:

ШАГ 1. Откройте задачу и ознакомьтесь с документом.

ШАГ 2. Примите решение по документу. Имеется возможность выбрать одно из следующих решений:

· Принять.
· Отклонить.

ШАГ 3а. При выборе решения Принять:

· Создайте поручения для исполнителей по кнопке Добавить в разделе Поручения (раздел отображется при выбранном решении Принять при контроле документа) карточки задачи и отправьте их по процессу - См.Особенности создания поручения.
· Завершите задачу по кнопке Завершить задачу.

Задача На контроль поступит контролеру или работникам, включенным в группу контроля. Задача На исполнение поступит ответственному исполнителю. Система отобразит на закладке История документа дату/время завершения задачи и запишет значение Принять в поле Результат исполнения.

В папке На контроле дерева папок у контролера или членов группы контроля добавится контролируемый документ и/ или поручение.

Как снять документ с контроля - см. Задача «На проверку результатов исполнения» и Как снять документ с контроля

ШАГ 3b. При выборе решения Отклонить завершите задачу, нажав кнопку Завершить задачу.

Система установит значение поля Результат закладки История документа на Отклонить, а так же отобразит дату/время завершения задачи. Задача На выбор контролера поступит автору документа/резолюции.


6.10.Задача «На исполнение»

Задача "На исполнение"

Задача На исполнение поступает пользователям:

· Ответственный исполнитель, соисполнители Поручения, Входящего документа и Служебной записки.
· Дополнительным исполнителям, включенным в раздел Для исполнения задачи На исполнение.

Ответсвенный исполнитель, получивший задачу На исполнение, может добавить соисполнителей, а также передать задачу дополнительному исполнителю в разделе Для исполнения, который, в свою очередь, получив задачу На исполнение, также может добавить еще одного исполнителя и т.д.

Соисполнитель, получивший задачу На исполнение, может передать задачу дополнительному исполнителю в разделе Для исполнения.

Все события включения механизма Для исполнения отображаются на закладке Экспертиза, История и Ход исполнения.

Для выполнения задачи На исполнение необходимо выполнить следующую последовательность действий:

ШАГ 1. Откройте задачу и ознакомьтесь с документом. Рабочая область задачи у ответственного исполнителя и соисполнителя отличается: у соисполнителя отсутствуют разделы Соисполнители и Результаты исполнения.

ШАГ 1a. Добавьте соисполнителей (Для ответсвенного исполнителя), если необходимо передать часть задачи:

· Нажмите кнопку Добавить в разделе Соисполнители карточки задачи и выберите необходимых работников из организационной структуры.
· Отправьте задачу каждому соисполнителю по стрелке [image].
· Сохраните изменения по кнопке Сохранить или Сохранить и закрыть.
· Закройте задачу по кнопке Сохранить и закрыть и ожидайте уведомления о завершении задач соисполнителей, дополнительных исполнителей, исполнителей поручения.

Добавленные соисполнители получат задачу На исполнение. Как только она будет завершена, поступит уведомление, результат отобразится в разделе Результаты исполнения в задаче у ответсвенного исполнителя.

ШАГ 2. Создайте дочерние поручения (если необходимо), по кнопке Добавить и отправьте их по ЖЦ - См. Особенности создания поручения.

Созданные поручения и информация по их исполнению отобразятся в разделе Поручения.

ШАГ 3. Добавьте дополнительных исполнителей в разделе Для исполнения, если необходимо передать задачу непосредственному исполнителю.

· Нажмите кнопку Добавить в разделе Для исполнения карточки задачи и выберите необходимых работников из организационной структуры.
· Отправьте задачу каждому дополнительному исполнителю по стрелке [image].
· Сохраните изменения по кнопке Сохранить или Сохранить и закрыть.
· Закрыть задачу по кнопке Сохранить и закрыть и ожидать уведомления о завершении задач соисполнителей, дополнительных исполнителей, исполнителей поручения.

Добавленным исполнителям поступит задача На исполнение. Как только дополнительный исполнитель завершит направленную задачу, поступит уведомление, результат отобразится в разделе Для исполнения с возможностью продублировать решение дополнительного исполнителя в задаче На исполнение, по пиктограмме [image], если ваше решение совпадает с решением дополнительного исполнителя.

ШАГ 4. Выберите одно из следующих решений (если решение не было скопировано из решений исполнителей):

o Отклонить.
o Просьба об отмене поручения.
o Просьба о переносе срока исполнения.
o Исполнено.
o Не исполнено.

ШАГ 5. Внесите информацию в поле Замечание/Комментарий и завершите задачу по кнопке Завершить задачу.

Контролеру поступит задача На проверку результатов исполнения, - если решение выбрал ответсвенный исполнитель.

Решение и комментрарии отобразятся в разделе Результаты исполнения в задаче На исполнение у ответственного исполнителя, - если решение выбрал соисполнитель.

Решение отобразится в разделе Для исполнения, в задаче На исполнение у исполнителя, направившему задачу дополнительному исполнителю, - если решение выбрал дополнительный исполнитель.

При условии работы механизма Руководитель-помощник перечень значений принимаемых решений изменяется.См. Механизм "Руководитель-помощник".

Решение, а так же дата/время завершения задачи отобразятся:

o на закладке История документа.
o на закладке Ход исполнения документа Поручение (если документ был поставлен на контроль).
o на карточке задачи На исполнение у ответственного исполнителя (если задача исполнялась соисполнителем).
o Задача Проверка результатов исполнения поступит:

Адресату (при написании резолюции по документу без назначения контроля исполнения).

Контролеру (при написании резолюции по документу с назначением контроля исполнения и/или создания документа Поручение).

Ответственному исполнителю (при завершении задачи соисполнителем).

o Система дополнительно отправит уведомление Автору поручения, Контролеру.


6.11.Задача «Проверка результатов исполнения»

Задача "Проверка результатов исполнения"

Задача Проверка результатов исполнения поступает лицу, контролирующему исполнение - контролеру, ответственному исполнителю или адресату, осуществляющему контроль самостоятельно. В данной задаче контролер (член группы контроля, или адресат, в зависимости от вида контроля) может изменить ответсвенного исполнителя, срок исполнения, отменить или снять поручение как выполненное. Так же контролер может направить задачу Проверка результатов исполнения другому пользователю для консультации на предмет выбора решения, не завершая данную задачу (См. Направление задачи на проверку результатов исполнения другому пользователю).

Для завершения задачи На проверку результатов исполнения необходимо выполнить следующую последовательность действий:

ШАГ 1. Откройте задачу и ознакомьтесь с документом.

ШАГ 2. Примите решение по документу. Имеется возможность выбрать одно из следующих решений:

· Отправить на доработку.
· Снять как выполненное.
· Выполнить в тот же срок.
· Отменить как нецелесообразное.
· Продлить срок.

При условии работы Механизма "Руководитель-помощник" перечень значений принимаемых решений изменяется.

Независимо от принятого решения дата/время завершения задачи, а так же решение, отобразятся на закладке История документа и на закладке Ход исполнения документа Поручение.

ШАГ 3а. Если выбрано решение Отправить на доработку. При выборе данного решения Система отобразит поле Ответственный исполнитель и кнопку выбора из справочника организационной структуры buttion .

· При необходимости измените ответсвенного исполнителя, выбрав работника из справочника оргструктуры в поле Ответственный исполнитель, поле становится активным при выбранном решении Отправить на доработку.
· Заполните поле Замечание/комментарий . Добавление змечания/комментария является обязательным для отправки документа на доработку.
· Нажмите кнопку Завершить задачу.

Задача На исполнение поступит ответственному исполнителю.

ШАГ 3b Если выбрано решение Снять как выполненное:

· При необходимости добавьте комментарий в разделе Замечания/комментарии.
· Нажмите кнопку Завершить задачу.

Решение Снять как выполненное отобразится на закладках Ход исполнения и История. Поручение/Входящий документ/Служебная записка получит состояние В деле. Поручение также получит статус Выполнено в срок или Выполнено с нарушением срока. Уведомление о принятом решении получат: Исполнитель и Автор поручения (если документ был поставлен на контроль). Если решение принимается Ответственным исполнителем, то уведомление получит только Соисполнитель.

ШАГ 3с, 3d. Если выбрано одно из решений: Выполнить в тот же срок, Продлить срок:

· При необходимости добавьте комментарий в разделе Замечания/комментарии.
· Внесите Срок исполнения, поле становится активным при выборе решения Продлить срок.
· Нажмите кнопку Завершить задачу.

Исполнителю поступит задача На исполнение.

ШАГ 3е. Если выбрано решение Отменить как нецелесообразное:

· Внесите комментарий в разделе Замечания/комментарии. Добавление комментария является обязательным.
· Нажмите кнопку Завершить задачу.

Решение Снято с контроля отобразится на закладках Ход исполнения и История. Поручение/Входящий документ/Служебная записка получит состояние В деле. Поручение также получит статус Выполнено в срок или Выполнено с нарушением срока. Уведомление о принятом решении получат: Исполнитель и Автор поручения (если документ был поставлен на контроль). Если решение принимается Ответственным исполнителем, то уведомление получит только Соисполнитель.


6.12.Задача «Принятие решения»

Задача "Принятие решения"

Задачу Принятие решения получает Автор Служебной записки.

Для выполнения задачи Принятие решения необходимо выполнить следующую последовательность действий:

ШАГ 1. Откройте задачу и ознакомьтесь с документом.

ШАГ 2. Примите решение по документу. Имеется возможность выбрать одно из следующих решений:

· Отправить на доработку.
· Рассмотрение нецелесообразно.
· Отправить на рассмотрение.

При условии работы механизма Руководитель-помощник перечень значений принимаемых решений изменяется.

ШАГ 3а. Если выбрано решение Отправить на доработку.

· Напишите замечание в поле Замечания/комментарии. Добавление замечания является обязательным
· Нажмите кнопку Завершить задачу.

Задача исчезнет из папки Поступившие/На принятие решения, задача На доработку отобразиться в подпапке Поступившие/Доработка Инициатора документа. Состояние документа получит значение На доработке.

ШАГ 3b. Если указано решение Рассмотрение нецелесообразно:

· При необходимости напишите замечание в поле Замечания/комментарии.
· Нажмите кнопку Завершить задачу.

Задача исчезнет из папки Поступившие/На принятие решения. На закладке История РК документа Система установит значение поля Результат на Подписание нецелесообразно. Состояние документа изменяется на Аннулирован с рассмотрения. Документ переходит в папку Неподписанные документы.

ШАГ 3с. Если выбрано решение Отправить на рассмотрение:

· При необходимости напишите замечание в поле Замечания/комментарии.
· Нажмите кнопку Завершить задачу.

Задача исчезнет из папки Поступившие/На принятие решения, задача На рассмотрение будет направлена Адресату. Состояние документа получит значение На рассмотрении.


6.13.Задача «На определение маршрута»

Задача "На определение маршрута"

Задача На определение маршрута поступает пользователю, указанному в поле Маршрутизатор карточки входящего документа.

Для выполнения задачи На определение маршрута необходимо выполнить следующую последовательность действий:

ШАГ 1. Откройте задачу и ознакомьтесь с документом.

ШАГ 2. Примите решение по документу. Имеется возможность выбрать одно из следующих решений:

· Отправить на рассмотрение.
· Отправить на доработку.

ШАГ 3а. Если выбрано решение Отправить на рассмотрение:

· В поле Адресат укажите ФИО Адресата. При необходимости добавьте комментарии.
· Нажмите кнопку Завершить задачу.

Система закроет карточку задачи, заполненное значение поля Адресат отобразятся на закладке Реквизиты документа РК.Задача исчезнет из папки Поступившие/На определение маршрута. Документ будет направлен Адресату с задачей На рассмотрение.

ШАГ 3b. Если указано решение Отправить на доработку.

· Напишите замечание в поле Замечания/комментарии. Добавление замечания является обязательным
· Нажмите кнопку Завершить задачу.

Задача исчезнет из папки Поступившие/На определение маршрута, задача На доработку отобразиться в подпапке Поступившие/Доработка Инициатора документа. Состояние документа приобретет значение На доработке.


6.14.Задача «На отправку»

Задачу "На отправку" получает инициатор Исходящего документа или сотрудник Управления Делами после этапа регистрации. Для завершения задачи необходимо выполнить следующую последовательность действий:

ШАГ 1. Откройте задачу и ознакомьтесь с документом. Проверьте, значения полей Вид отправки, Способ отправки, Вид бланка, Номер бланка.

В случае если данные внесены верно выполните Шаг 2.1.

В случае, если необходимо изменить Вид отправки выполните Шаг2.2

В случае, если необходимо изменить Способ отправки, Вид бланка, Номер бланка создайте заявку:

https://bpm.hse.ru/Runtime/Form/RC__NewRequest/?ITSysServId=2

ШАГ 2.1 Выберите из календаря Дату отправки и нажмите Завершить задачу.

ШАГ 2.2 Выберите из раскрывающегося списка поля Вид отправки значение Отправка через УД и нажмите кнопку Завершить задачу.

Задача На отправку будет перенаправлена в Управление делами.


6.15.Задача «Создание выписок»

Задача "Создание выписок"

Задачу создание выписок получает инициатор Протокола заседания после подписания Председателем коллегиального органа. Для создания выписок необходимо выполнить следующую последовательность действий:

ШАГ 1. Откройте задачу и ознакомьтесь с документом.

ШАГ 2. Нажмите кнопку Добавить выписку. Система добавит строку в таблице Выписки для заполнения. Далее необходимо выполнить следующие действия:

· Создайте список получателей выписки с помощью кнопки Добавить, расположенной в поле ФИО. Откроется форма выбора работников из справочника организационной структуры. Количество получателей выписки неограниченно.
· Добавьте файлы выписок с помощью кнопки Добавить, расположенной в поле Файлы. Откроется окно выбора документа из файловой системы. Система позволяет добавить неограниченное количество файлов.
· Для пользователей, которым необходим доступ не только к файлам выписки, но ко всему тексту протокола нужно включить флаг в поле Доступ к протоколу.

Для удаления неверно выбранных элементов - работников, файлов или выписок, нужно нажать кнопку Х на строке элемента.

Для добавления новой выписки по протоколу повторите действия шага 2. Допускается создавать неограниченное количество выписок по протоколу заседания.

ШАГ 3. Нажмите кнопку Завершить задачу. Задача исчезнет из папки Поступившие/ На создание выписок. Пользователи, включенные в список получателей выписки, получат задачу Для ознакомления.


6.16.Задача «На ознакомление с выписками»

Задача "На ознакомление с выписками"

Задача На ознакомление с выписками поступает в папку Поступившие/Для ознакомления .

Для завершения задачи На ознакомление с выпиской выполнить следующую последовательность действий:

Откройте задачу и ознакомьтесь с РК протокола (если она доступна) и с файлом выписки. Завершите задачу по кнопке Завершить задачу.


7.1.Механизм прикрепления подлинника документа

Механизм прикрепления подлинника используется для самостоятельного прикрепления подлинника инициатором документа.

Для того чтобы прикрепить подлинник необходимо выполнить следующие действия:

Способ 1:

ШАГ 1. Перейти в папку Прикрепление подлинников.

ШАГ 2. Выделить нужный документ.

ШАГ 3. Выбрать пункт меню Действия: Добавить подлинник. Система откроет задачу прикрепления подлинника Приложить подлинник к документу.

ШАГ 4. По кнопке Добавить загрузить файл подлинника документа, завершить задачу. В карточке документа файл подлинника можно увидеть на закладке Копии.

Способ 2:

ШАГ 1. Найти документ поиском.

ШАГ 2. Выделить нужный документ.

ШАГ 3. Выбрать пункт меню Действия: Добавить подлинник. Система откроет задачу прикрепления подлинника Приложить подлинник к документу.

ШАГ 4. По кнопке Добавить загрузить файл подлинника документа, завершить задачу. В карточке документа файл подлинника можно увидеть на закладке Копии.


7.2.Механизм "Руководитель-помощник"

Особенностью обработки всех документов системы является механизм "Руководитель-помощник", в соответствии с которым документы, направленные руководителю, имеющему в системе помощников, первоначально приходят помощникам для подготовки решения или решения части вопросов от его имени. Помощник направляет документ руководителю для редактирования и утверждения подготовленного решения. В схемах движения документов учитывается наличие помощников у руководителей. Если руководитель в системе не имеет помощника, то этапы обработки помощников пропускаются. Если у руководителя в Системе назначены помощники, то задача, предназначенная руководителю, первоначально приходит помощникам в соответствующую типу задачи подпапку папки Поступившие.

Время, указанное для исполнения задачи является общим для руководителя и помощника. На закладках РК документа отображается дата/время поступления задачи помощнику.

Назначение помощников производится Администратором системы по заявке в системе BPM.

Информация о наличии помощника у руководителя отображается в главном окне системы справа от ссылки на Карточку работника : . У помощника руководителя данный значок отобразится слева. При подведении курсора к значкам указываются фамилии руководителей/помощников. Также информация о помощниках отображается в разделе Помощники закладки Работник Карточки работника:


Как руководителю назначить помощников

Особенности работы помощника при включенном механизме "Руководитель-помощник"

 Top Previous Next

При включенном механизме "Руководитель-помощник" помощник первоначально получает задачи, адресованные руководителю в соответствующую типу поступивших задач подпапку папки Поступившие. В заголовке таких задач указано Ф.И.О. руководителя, которому они были адресованы.

В задачах у помощника, помимо стандартных решений, отображается дополнительный пункт Отправить руководителю. После завершения задачи, если не было выбрано решение На доработку, она поступает Руководителю.

Для выполнения задачи помощнику необходимо выполнить следующую последовательность действий:

ШАГ 1. Откройте задачу и ознакомьтесь с документом.

ШАГ 2. Примите решение по документу. Список решений и действия по их обработке зависят от вида задачи. Помощник может выбрать любое из решений, заполнить доступные поля и внести комментарии в поле Замечания/комментарии. По нажатию кнопки Завершить задачу (кроме решения Отправить на доработку), задача поступит Руководителю.

ШАГ 2a. Если указано решение Отправить на доработку. Система отобразит поле для написания замечания по документу.

· Напишите замечание. Добавление замечания является обязательным.
· Нажмите кнопку Завершить задачу. Система закроет карточку задачи. Указанное решение, а так же дата/время завершения задачи отобразятся в карточке документа. Состояние документа сменится на На доработке. Задача исчезнет из папки Поступившие/На подпись. Задача На доработку поступит инициатору документа.

ШАГ 2b. Если указано решение Отправить руководителю. По нажатию кнопки Завершить задачу задача исчезнет из соответствующей подпапки папки Поступившие. Задача соответствующего вида поступит Руководителю.


Как руководителю исключить помощника

Особенности работы руководителя при включенном механизме "Руководитель-помощник"

 Top Previous Next

При включенном механизме "Руководитель-помощник" Руководитель получает задачи в соответствующую типу поступивших задач подпапку папки Поступившие только после обработки помощником.

Внесенные при обработке задачи помощником замечания, прикрепленные файлы, установленный вид контроля и т.д., в зависимости от вида задачи, отобразятся в поступившей задаче. Также можно просмотреть замечания на вкладке Замечания РК документа.

Руководитель может оставить внесенную помощником информацию без изменений, либо внести другие значения, выбрать другое решение и т.д. Решения принятые помощником имеют информационный характер. По нажатию кнопки Завершить задачу документ поступит на следующий этап по ЖЦ в зависимости от типа документа и выбранного решенения.


7.3.Делегирование полномочий

Делегирование полномочий в системе - это передача обязанностей по обработке документов от одного пользователя, называемого делегирующим, другим пользователям - делегатам, на заданный период времени. Система позволяет включить делегирование для определенных типов документов по заданным задачам.

Подробнее см. Как делегировать полномочия, Как отменить делегирование полномочий,

Где можно увидеть, кто кому делегировал полномочия.

Делегат получает равные с делегирующим права на документы, поступающие к нему на обработку на заданный период. После включения делегирования новые поступившие делегирующему задачи передаются делегату. По окончании периода делегирования права у делегата автоматически отбираются. Необработанные делегатом задачи, после окончания срока делегирования, делегат должен вернуть делегирующему по кнопке Передать задачу в карточке задачи. Подробнее см. Обработка поступивших задач


7.3.1.Как делегировать полномочия

Для делегирования полномочий нужно выполнить следующую последовательность действий:

ШАГ 1. Нажмите на имя пользователя в верхней части панели папок главного окна. Система откроет карточку пользователя.

ШАГ 2. В открывшейся личной карточке пользователя, перейдите на закладку Делегирование полномочий.

ШАГ 3. В поле Делегат нажмите копку выбора [image], в открывшемся окне Поиск работника выберите делегата:

· В поле Поиск введите несколько первых букв фамилии, нажмите кнопку Поиск.
· Выделите курсором найденного пользователя, нажмите кнопку Ок. Пользователь отобразится в поле Делегат.

ШАГ 4. В поле Должность выберите из раскрывающегося списка должность, по которой делегируются полномочия или оставьте значение Все должности.

ШАГ 5. Задайте дату начала и дату окончания делегирования этому пользователю в поле Период делегирования (дата начала делегирования не может быть меньше текущей даты).

ШАГ 6. Установите признак Все или Выборочно в разделе Типы документов в зависимоти от того, по всем или по некоторым типам документов назначается делегирование.

ШАГ 6a. Если выбрано значение Все делегирование будет назначено по всем типам документов.

ШАГ 6b. Если выбрано значение Выборочно. Выберите в поле Невыбранные тип или несколько типов документов, по которым необходимо делегировать полномочия, нажмите кнопки со стрелками, выбранные типы документов переместятся в поле Выбранные. По кнопке [image] все типы документов из поля Невыбранные переместятся в поле Выбранные.

По кнопке [image] все типы документов из поля Выбранные переместятся в поле Невыбранные.

Кнопки [image] и [image] перемещают выбранный тип документа из поля Невыбранные в поле Выбранные и наоборот.

ШАГ 7. Установите признак Все или Выборочно в разделе Типы задач в зависимоти от того, по всем или по некоторым типам задач назначается делегирование.

ШАГ 7a. Если выбрано значение Все делегирование будет назначено по всем типам задач.

ШАГ 7b. Если выбрано значение Выборочно. Выберите в поле Невыбранные тип или несколько типов задач, по которым необходимо делегировать полномочия, нажмите кнопки со стрелками, выбранные типы задач переместятся в поле Выбранные. По кнопке [image] все типы задач из поля Невыбранные переместятся в поле Выбранные.

По кнопке [image] все типы задач из поля Выбранные переместятся в поле Невыбранные.

Кнопки [image] и [image] перемещают выбранный тип задач из поля Невыбранные в поле Выбранные и наоборот.

ШАГ 8. Нажмите кнопку Добавить. Не закрывайте окно программы, пока записи о делегировании не отобразятся в разделе Делегирование полномочий. Процесс может занять несколько минут. В результате делегирование назначится по всем выбранным типам документов и задач:

ШАГ 9. Нажмите кнопку Сохранить и Закрыть, если процедура делегирования закончена, или Сохранить если нужно делегировать другому пользователю или на другой срок, или другие задачи, или другие типы документов нужно повторить действия шагов 2-8.

Информация о делегировании полномочий попадет в папку Журнал делегирования.

В период действия делегирования на главном окне справа от ссылки на карточку пользователя изображается иконка, при наведении мышью на которую делегирующий пользователь может уведеть список делегатов и слева от карточки пользователя - кто назначил вас своим делегатом.


7.3.2.Как отменить делегирование полномочий

Отменить делегирование полномочий возможно только начиная с текущей даты. Отмена включится после завершения операции, причем действовать будет только для задач, которые еще не поступили делегату. Все задачи, поступившие делегату ранее, останутся в ящике делегата.

Для отмены делегирования выполните следующие действия:

ШАГ 1. Нажмите на имя пользователя в верхней части панели папок главного окна. Система откроет карточку пользователя.

ШАГ 2. В открывшейся личной карточке пользователя, перейдите на закладку Делегирование полномочий.

ШАГ 3а. Если необходимо удалить все записи делегирования, нажмите Удалить все. По нажатию этой кнопки все записи раздела Делегирование полномочий будут удалены.

ШАГ 3b. Если необходимо выборочно удалить записи делегирования, нажмите на значок Х в строке записи, которую необходимо удалить. Система удалит назначение из раздела Делегирование полномочий.

ШАГ 4. Нажмите кнопку Сохранить и Закрыть или Сохранить. Информация об отмене назначении будет сохранена в папке Журнал делегирования.


7.4.Механизм перепоручения

Механизм перепоручения предназначен для передачи конкретной задачи для исполнения другому пользователю.

Для этого в карточке задачи предусмотрена кнопка Передать задачу. После нажатия кнопки Система откроет окно выбора работника, которому поступит такая же задача. При этом у самого пользователя задача исчезнет. На закладках, отражающих ЖЦ документа, перед фамилией работника указывается Перепоручено.

В случае если документ перепоручен ошибочно или лежит не в сфере компетенций данного работника, то он может отклонить перепоручение, нажав на кнопку Вернуть задачу. Задача у данного работника исчезнет, и вернется работнику, который выполнил процедуру перепоручения.


7.4.1.Где можно увидеть, кто кому делегировал полномочия

Для того чтобы увидеть кто, кому и на какой срок делегировал свои полномочия нужно установить курсор на папку Журнал делегирования.

Для каждого включения делегирования в журнале создается только одна запись. Для просмотра информации о делегированных типах документов и задач, необходимо дважды кликнуть по записи журнала делегирования.

Делегирование, действующее в настоящий момент, в колонке Активно имеет значение Да. Для удобства просмотра и поиска можно воспользоваться фильтрацией по колонкам и сортировкой, которая включается по нажатию на наименование колонки.

При двойном клике по записи делегирования открывается окно Информация по записи из Журнала делегирования, содержащее все данные о делегированных типах документов и задач.

В период действия делегирования на главном окне справа от ссылки на карточку пользователя изображается иконка, при наведении мышью на которую делегирующий пользователь может уведеть список делегатов, и слева от карточки пользователя - кто назначил вас своим делегатом.


7.5.Механизм экспертизы

Механизм экспертизы используется для задач: На согласование, На визирование, На подпись, На рассмотрение. Руководитель, получивший задачу, может направить документ экспертам, которые получат право выполнить точно такие же действия, как и лицо, отправившее документ на экспертизу. При этом задача у руководителя останется, и независимо от действий экспертов, задача может быть завершена им в любой момент.

При использовании механизма Экспертиза состояние документа не изменяется.

Для того, чтобы воспользоваться механизмом экспертизы руководитель в карточке задачи в разделе Экспертиза должен нажать кнопку Добавить.

Система откроет окно Создание задачи экспертизы, в котором нужно задать ФИО эксперта (добавляется путем выбора необходимого работника из организационной структуры). Также может быть заполнено поле Задание на экспертизу.

После нажатия кнопки ОК окно формы закроется. На карточке задачи в разделе Экспертиза и на закладке Экспертиза РК документа отобразится ФИО эксперта и текст задания на экспертизу. Для отправки задачи эксперту необходимо нажать на кнопку [image] . Для удаления неотправленного задания на экмпертизу предназначена кнопка Х. Эксперту поступит задача На экспертизу в папку, соответствующую типу задачи, с которой документ отправляется на экспертизу. При этом задача у лица, отправившего документ на экспертизу, остается.

При поступлении задачи На экспертизу эксперту назначаются права на документ такие же, как и лицу, отправившему документ на экспертизу.

Если эксперт выполнил свое задание, то ему нужно нажать кнопку Завершить задачу. Задача исчезнет из соответствующей папки. Работнику, который отправил документ на экспертизу, система направит уведомление с результатом экспертизы.

Замечания/комментарии, написанные экспертом, а так же принятое им решение, дата и время завершения задачи отобразятся в РК документа на закладке Экспертиза и в разделе Экспертиза карточки задачи работника, отправившего документ на экспертизу.

Если эксперт не завершил задачу На экспертизу, а Руководитель, который отправил документ на экспертизу, завершил свою задачу, то задача На экспертизу эксперта автоматически завершается. На закладках Экспертиза и История записывается дата/время завершения задачи, поле Решение в задаче эксперта остается незаполненным.


7.6.Механизм работы с папкой "Избранное"

Механизм предназначен для хранения ссылок на необходимые, либо часто используемые в работе документы пользователя, не завиcимо от их статуса.

· Добавлять в избранное можно из любой задачи, по ссылке Добавить в буфер:

· Из резульатов поиска, личного ящика, и других папок, выбрав документы и вызвав пункт меню Действия/Добавить в буфер.

Далее необходимо установить курсор на папку Избранное на панели папок или ее подпапку и выбрать пункт меню Действия/Вставить из буфера.

Добавлять в избранное можно только документы, доступные пользователю, в создании и обработке которых он принимал участие или включенному в лист рассылки. Причем, избранные документы можно систематизировать по усмотрению пользователя создавая неограниченное количетсво вложенных папок и подпапок, например:

При удалении папок и документов из Избранного, документы не удаляются, а только перестают отображататься, их возможно найти поиском и снова добавить в избранное.

Подробнее механизм работыс папкой Избранное


8.Поиск документа

Функции поиска документов доступны всем пользователям Системы. Результатом поиска является список документов, удовлетворяющих критерию поиска и доступ к которым имеется у пользователя, осуществляющего этот поиск. Каждый документ из полученного списка может быть открыт для детального просмотра его полей и вложенных файлов (в соответствии с правами пользователя на документ).

Система обеспечивает следующие виды поиска:

· Общий поиск. Поиск производится среди всех документов, независимо от их типа по заданным атрибутам.
· Атрибутивный поиск. Поиск производится среди всех документов заданного типа, по заданным атрибутам.
· Выборочный поиск. Поиск, позволяющий задавать критерии в виде логических выражений.
· Контекстный поиск. Поиск, позволяющий искать документы по контексту.

Для осуществления поиска документов необходимо войти в меню Поиск и выбрать соответствующий подпункт. Система отобразит страницу поиска, в которой нужно задать поисковые атрибуты и нажать кнопку Поиск. После чего система начнет процесс поиска и отобразит полученные результаты.

В процессе поиска система отображает панель кнопок, содержащую следующие управляющие кнопки:

· Стоп. Кнопка позволяет остановить процесс поиска. Применяется в случае, если процесс поиска был запущен ошибочно. Кнопка доступна только в период обработки запроса. (для остановки процесса поиска);
· Правка. При нажатии кнопки открывается форма соответствующая предшествующему виду поиска (общего, выборочного или атрибутивного поиска). Пользователь имеет возможность изменить условия поиска и осуществить по ним новый поиск (для остановки процесса поиска и изменения условий запроса);
· Отчет. При нажатию кнопки открывается окно выбора формата для экспорта результатов поиска. Применяется при необходимости переместить результаты поиска в файл заданного формата. Экспортируемые данные используются для дальнейшей статистической обработки и/или подготовки отчетных форм. См. подробнее Формирование отчета по результатам поиска.

После завершения процедуры на панели кнопок удаляется кнопка Стоп и появляется кнопка Перезапустить. Кнопка позволяет перезапустить процесс поиска повторно по заданным ранее условиям. Применяется, как привило, при необходимости отслеживания процессов обработки документов в реальном режиме времени без повторного заполнения поисковых форм:

Список отображаемых полей в результатах поиска различен в зависимости от вида поиска.

Сортировка по умолчанию осуществляется по колонкам Дата регистрации и Регистрационный номер по возрастанию. Если значение колонки Регистрационный номер пустое, то соответствующие документы находятся в начале списка.


8.1.Общий поиск

Общий поиск позволяет производить поиск без привязки к типу документа. Поиск осуществляется по атрибутам, которые свойственны всем документам системы.

Общий поиск производится из меню Поиск: Общий поиск. Система открывает поисковую форму, в поля которой нужно внести известные значения атрибутов. Если поле заполнено, это означает, что задан критерий выборки, если поле пустое – для данного поля берутся все значения.

Для задании значений в поля поисковой формы нужно учесть, как производится поиск:

· Кампус. В результаты поиска попадают документы всех или выбранного из раскрывающегося списка кампуса.
· Номер проекта документа (ID). В результаты поиска попадают документы при полном совпадении значения. Поле ID документа расположено справа сверху регистрационной карточки. Каждому документу при создании система присваивает уникальный ID .

· Регистрационный номер. В результаты поиска попадают документы при полном совпадении значения.
· Год регистрации. Задается числовое значение. В результаты поиска попадают документы при полном совпадении значения.
· Дата регистрации (период с по). В результаты поиска попадают документы, дата регистрации которых попадает в заданный период. Если не задана конечная дата, то система считает эту дату текущей. Если не задана начальная дата то рассматриваются все документы системы, дата регистрации которых меньше или равна заданной.
· Дата создания (период с по). Аналогично полю Дата регистрации.
· Инициатор. В результаты поиска попадают документы, инициированные данным пользователем.
· Незарегистрированные документы. При включении признака в результаты поиска попадают документы, у которых поле Дата регистрации пусто.


8.2.Атрибутивный поиск

Атрибутивный поиск - это поиск документов выбранного типа по заданным условиям.

Форма поисковых атрибутов содержит индивидуальный перечень атрибутов для каждого типа документа. Если поле заполнено, это означает, что задан критерий выборки, если поле пустое – для данного поля берутся все значения.

Для задании значений в поля поисковой формы нужно учесть как производится поиск:

· Для текстовых полей поиск производится по контексту, т.е. ищется совпадение заданной подстроки без учета регистра.
· Для полей с указанием временного периода в результаты поиска попадают документы, у котрых данный параметр попадает в заданный период. Если не задана конечная дата, то система считает эту дату текущей. Если не задана начальная дата то рассматриваются все документы системы, у котрых данный параметр меньше или равен заданному.


8.3.Выборочный поиск

Выборочный поиск - это поиск документов выбранного типа с возможностью задания сложного условия поиска.

Выборочный поиск запускается с помощью пункта меню Поиск: Выборочный поиск для заданного типа документа.

Форма выборочного поиска состоит из двух панелей:

· Поисковые атрибуты - поисковых атрибутов содержит список возможных атрибутов для данного типа документа.
· Критерии поиска - панель формирования условия поиска.

Для построения логического выражения критериев поиска необходимо кликнуть на необходимый атрибут один раз левой кнопкой мыши - на правой панели добавляется логическое выражение, связанное с выбранным атрибутом .

Для удаления атрибута с правой панели необходимо нажать на значок удаления Х.

Атрибут на правой панели состоит из следующих элементов:

· Наименование атрибута.
· Условие поиска по атрибутам.
· Поле для ввода значения атрибута.
· Значок удаления атрибута с правой панели.
· Условие поиска между атрибутами.

В зависимости от типа атрибута система предлагает разные комбинации условий поиска по атрибутам.


8.4.Формирование отчета по результатам поиска

Для формирования отчета по результатам поиска необходимо выполнить следующую последовательность действий:

ШАГ 1. Получить результаты поиска, запустив один из видов поиска.

ШАГ 2. Нажмите кнопку Отчет. При нажатии кнопки открывается окно выбора формата для экспорта результатов поиска.

ШАГ 3. Выберите необходимый формат и нажмите кнопку ОК. Система экспортирует данные в заданное приложение.


8.5.Контектстный поиск

Контекстный поиск позволяет находить документы, содержащие внесенный в окно поиска текст в файлах документа и вложений.

Панель контекстного поиска находится в верхней части панели папок над регистрационной карточкой работника.

Для осуществления поиска необходимо внести текст в окно поиска и нажать кнопку [image].

Система произведет поиск по текстам файлов документа и вложений и отобразит результаты в главном окне:


9.1.Приказ ОРД

Приказ - это локальный нормативный акт организации. Его действие распространяется только на сотрудников этой организации.


9.2.Служебная записка

Служебная записка. Жизненный цикл

Служебная записка - документ внутренней переписки


9.3.Входящий документ

Входящий документ - письмо, поступившее в организацию от юридического или физического лица.


9.4.Исходящий документ

Исходящий документ - письмо, направленное от имени ВШЭ или ее структурного подразделения, в организацию или физическому лицу.


9.5.Поручение

poruchenie


9.6.Протокол заседания

Протокол заседания - документ, в котором в письменном виде отражается ход заседания и решения коллегиального органа.


9.7.Приказ по личному составу


9.8.Трудовой договор


10.1.Оформление договоров ГПХ ППС, доп. соглашений и актов

1. Процесс оформления договоров ГПХ ППС на выполнение работ/оказание услуг (сумма договора не более 350 тыс. рублей)
1.1 Необходимые условия запуска процесса
· Исполнитель выбран. Исполнитель предоставил инициатору:
o Скан паспорта (1 страница и страница регистрации).
o Скан СНИЛС.
o Скан ИНН.
o Данные банковской карточки для оплаты.
o Диплом о высшем образовании и документы, подтверждающие наличие у Исполнителя Ученого звания и Ученой степени .
o Актуальное резюме.
· Подготовлен файл с заданием по установленной форме.
· Известны ФИО следующих участников процесса:
o Согласующий Руководитель структурного подразделения.
o Согласующий Специалист служб факультета.
o Согласующий Руководитель факультета.
· Известно необходимо ли согласование в СДОУ с Руководителем структурного подразделения, Специалистом служб факультета, и если да, то их ФИО и должности.
1.2 Действия в СДОУ

Шаг 1: Инициатор. Договор ГПХ ППС должен быть запущен в СДОУ не позднее, чем за 3 рабочих дня до даты начала выполнения работ/оказания услуг.

Шаг 1.1:

Создать новый документ в документопотоке « Договор с физическим лицом»:

Выберите пункт меню «Создать: Договоры с физическим лицом».

В окне выбора шаблона договора с физическим лицом требуется выбрать(См. Рисунок 1):

В поле «Вид документа» выберите «ППС.Гражданско-правовой договор».

В поле «Шаблон документа» выберите один из шаблонов документа, шаблон документа задает маршрут обработки документа .

Для договоров Московского кампуса выберите

· «ДФЛ Москва ППС ГПД».

для договоров Кампуса Санкт-Петребург выберите одно из значений:

· «ДФЛ C.-Петербург ППС ГПД».
· «ДФЛ C.-Петербург ИДПО ППС ГПД».
· «ДФЛ C.-Петербург УЦПР ППС ГПД».

В поле «Форма документа» выберите: «ДФЛ ППС ГПД».

В поле «Вид Формы документа» выберите одно из значений:

· «ДФЛ ППС ГПД Гражданин РФ».
· «ДФЛ ППС ГПД Иностранец русскоязычный».
· «ДФЛ ППС ГПД Иностранец двуязычный».

Нажмите кнопку OK.

В регистрационной карточе открывшегося договора с физическим лицом заполните поля на закладке Реквизиты:

· Срочность. Выбрать значение «Срочный».
· Содержание. Внести вручную через запятую шифр подразделения, привлекающего работника и ФИО работника.
· Фамилия. Внести значение вручную.
· Имя. Внести значение вручную.
· Отчество. Внести значение вручную.
· Кампус. Выбрать значение «НИУ ВШЭ».
· Должность. Выбрать значение «Нет должности».
· Подразделение. По нажатию кнопки в открывшемся окне выбрать подразделение, привлекающее работника.

Заполнить закладку «Лист согласования»:

По нажатию кнопки выбрать согласующее лицо Руководитель структурного подразделения или удалить запись с помощью значка «Х» в конце строки.

По нажатию кнопки выбрать согласующее лицо Специалист служб факультета или удалить запись с помощью значка «Х» в конце строки.

По нажатию кнопки выбрать согласующее лицо Руководитель факультета.

Сохранить проект документа.

Шаг 1.2:

На закладку Лист рассылки добавить следующих пользователей:

Инициатор.

Руководитель подразделения, привлекающего работника.

Лист рассылки может быть дополнен другими пользователями подразделения .

Сохранить проект документа.

Шаг 1.3. Если среди закладок РК есть закладка «Дополнительные атрибуты» (автоматическое заполнение шаблона договора):

Заполнить поля на закладке Дополнительные атрибуты - внесенные в поля значения автоматически после нажатия кнопки Сохранить будут внесены в прикрепленный файл документа. Незаполненные поля будут автоматически вставлены в файл документа со значением «Не задано».

Если какой-либо реквизит требуется оставить пустым Внести тире «-».

Сохранить проект документа.

Вернуться на закладку Реквизиты документа:

В поле Файл документа открыть файл документа для просмотра.

В открывшемся документе в программе Word проверить, корректно ли заполнились поля: в документе не должно быть слов «Не задано» и «Ошибка».

Если файл содержит слова «Не задано» и «Ошибка», значит, заполнены не все поля закладки Дополнительные атрибуты и необходимо:

· Закрыть документ в программе Word без сохранения.
· Заполнить поля на закладке Дополнительные атрибуты
· Сохранить проект документа.

Если все данные внесены корректно:

· Сохранить файл с именем <Шифр подразделения, привлекающего работника> <ФИО работника>.docx.
· В регистрационной карточке договора заменить файл шаблона на сохраненный файл.
· Сохранить проект документа.

Шаг 1.4:

В поле Приложения к документу добавить

· Файл задания.
· Файл со сканом паспорта.
· Файл со сканом СНИЛС.
· Файл со сканом ИНН.
· Диплом о высшем образовании и документы, подтверждающие наличие у Исполнителя Ученого звания и Ученой степени .
· Актуальное резюме.

Сохранить и закрыть проект документа.

Шаг 1.5:

Отправить документ по процессу ЖЦ.

Документ в СДОУ поступает Руководителю подразделения и/или Специалисту служб факультета в зависимости от листа согласования.

Шаг 2: Руководитель подразделения и/или непосредственный руководитель. Необязательный этап.

Проверить и согласовать данные. Задача в СДОУ «На согласование», решение «Согласовать».

Документ в СДОУ поступает Специалисту служб факультета.

Шаг 3: Специалист служб факультета. Необязательный этап.

Проверить и согласовать данные. Задача в СДОУ «На согласование», решение «Согласовать».

Документ в СДОУ поступает Руководителю факультета.

Шаг 4: Руководитель факультета. (Последовательное согласование с учетом шага 2,3.

Проверить и согласовать данные. Задача в СДОУ «На согласование», решение «Согласовать».

Внести в поле «Комментарии» финансовые аналитики договора, если они не внесены в файл задания инициатором.

Документ в СДОУ поступает работникам УОУП.

Шаг 5. Работник УОУП (Срок исполнения: 16 часов)

Проверить правильность расчета и распределения часов нагрузки

Согласовать данные. Задача в СДОУ «На согласование», решение «Согласовать».

Документ в поступает работникам УП.

Шаг 6. Работник УП(Срок исполнения: 16 часов)

Проверить комплектность документов, правильность внесения персональных данных Исполнителя в договор.

Согласовать данные. Задача в СДОУ «На согласование», решение «Согласовать».

Документ в поступает Начальнику отдела по оплате труда.

Шаг 7. Начальник отдела по оплате труда (Срок исполнения: 16 часов)

Согласовать данные финансовых аналитик, если они внесены инициатором в текст задания к договору или отправить на доработку в случае неверных данных.

Внести в поле данные финансовых аналитик «Комментарий», если они не заданы инициатором и руководителем структурного подразделения или отправить на доработку в случае, если финансовые аналитики не могут быть присвоены ПФУ.

Задача в СДОУ «На согласование», решение «Согласовать».

Документ в СДОУ после согласования всеми участниками последовательного согласования поступает на подписание Подписывающему лицу.

Шаг 8: Инициатор. (Срок исполнения после всех согласований: 8 часов)

Распечатать комплект документов (Договор, Задание, Лист согласования), получить подпись у Исполнителя и передать подписанные Исполнителем документы на подпись Подписывающему лицу.

Шаг 9: Подписывающее лицо. (Срок исполнения после всех согласований: 8 часов)

Подписать бумажные документы (Договор, Задание).

Подписать договор в СДОУ. Задача в СДОУ «На подпись», решение «Подписать».

Документ в СДОУ поступает Работнику Единой приемной.

Шаг 10: Инициатор. (Срок исполнения шагов 7, 8, 9 – 1 рабочий день)

Передать подписанные Исполнителем и Руководителем бумажные документы (Договор, Задание) в Единую приемную.

Шаг 11: Работник Единой приемной (Срок исполнения: 16 часов)

Проверить факт подписания документов обеими сторонами.

Зарегистрировать договор в СДОУ. Задача в СДОУ «На регистрацию», решение «Зарегистрировать».

Внести регистрационные данные договора в бумажные документы и в ИС-ПРО.

Сделать скан-образ подписанного обеими сторонами документа (Договор, Задание). Прикрепить файл скан-образа документа к карточке в СДОУ. Действие в СДОУ: «Добавить подлинник».

Передать экземпляр договора на хранение в Управление бухгалтерского учета под роспись.

Документы в СДОУ поступают лицам Листа рассылки.

Шаг 12: Инициатор.

Забрать документы из Единой приемной.

Передать экземпляр договора Исполнителю.

Шаг 13: Лица Листа рассылки. (Работники бухгалтерии и подразделения, привлекающего работника).

Процесс окончен.

.1 Примечание

В случае обнаружения ошибок в документах, сотрудник, определивший такие ошибки, возвращает документы инициатору на доработку. Решение в полученной задаче «На доработку».

Инициатор, получивший от согласующего лица документы на доработку, устраняет замечания и отправляет документы автору замечаний. Действие в СДОУ: «Авторам замечаний».

2. Процесс оформления соглашений к договорам ГПХ ППС выполнение работ/оказание услуг

Действия по созданию и обработке дополнительного соглашения к договору ГПХ в СДОУ повторяют шаги по созданию договора с учетом следующих отличий:

На Шаге 1.1:

Система предлагает шаблон «ДФЛ Москва ППС. ГПД. Соглашение о внесении изменений».

На закладке Реквизиты необходимо заполнить поле Основание - добавить ссылку на договор, к которому создается дополнительное соглашение. Если Система при использовании поиска не находит документ обратиться к инициатору или любому пользователю, имеющему доступ к данному документу, с просьбой направить документ на дополнительную рассылку.

3. Процесс оформления актов к договорам ГПХ ППС на выполнение работ/оказание услуг

Действия по созданию и обработке актов к договорам ГПХ в СДОУ повторяют шаги по созданию договора с учетом следующих отличий:

На Шаге 1.1:

Система предлагает шаблон «ДФЛ Москва ППС. ГПД. Акт выполненных работ».

На закладке Реквизиты необходимо заполнить поле Основание - добавить ссылку на договор, к которому создается дополнительное соглашение. Если Система при использовании поиска не находит документ обратиться к инициатору или любому пользователю, имеющему доступ к данному документу, с просьбой направить документ на дополнительную рассылку.

Отсутсвуют Шаги 6, 7.


10.2.Оформление договоров ГПХ Услуги/работы, доп. соглашений и актов

Инструкция по оформлению договоров ГПХ на выполнение работ/оказание услуг

Инструкция предназначена для пользователей, прошедших обучение СДОУ.

Шаг 1: Подготовка к запуску документа в СДОУ

Сроки запуска документа. Договор ГПХ должен быть запущен в СДОУ не позднее, чем за 3 рабочих дня до даты начала выполнения работ/оказания услуг.

Сумма договора должна быть не более 350 тыс. рублей.

Перед запуском документа в СДОУ необходимо:

Получить от исполнителя реквизиты Банка и номер банковской карты для оплаты, а также подготовить следующие файлы скан-копий документов исполнителя в формате pdf.

Для гражданина РФ требуются:

1. Скан паспорта (первая страница и страница регистрации).
2. Скан СНИЛС.
3. Скан ИНН. Для получения ИНН сотрудник самостоятельно обращается в налоговую инспекцию.

Для иностранного гражданина обязательными приложениями являются скан-копии следующих документов:

4. Всех страниц паспорта и его нотариально заверенный перевод. Перевод можно сделать у Скачковой Варвары.
5. Миграционной карты (за исключением граждан Республики Беларусь);
6. Рабочей визы (если иностранный гражданин прибыл в РФ на основании визы);
7. Разрешения на работу или патента (если требуется в соответствии с законодательством РФ).
8. Договора (полиса) медицинского страхования сроком действия до окончания срока действия договора включительно, обеспечивающий оказание иностранному гражданину первичной медико-санитарной помощи и специализированной медицинской помощи в неотложной форме.
.1. Уточнить данные для внесения в поля регистрационной карточки:
1. Подписывающее лицо – ректор или должностное лицо НИУ ВШЭ, которому ректором предоставлены полномочия по подписанию договоров по доверенности.
2. Согласующий Специалист подразделения (внесение данного лица не является обязательным).
3. Согласующий Руководитель структурного подразделения.
4. Согласующий Курирующий работник ПФУ.
2. Получить у курирующего работника ПФУ данные финансовых аналитик в формате: «шифр подразделения привлекающего работника, источник финансирования, КВР, КОСГУ, шифр подразделения финансирования», например: 01.07, 41010ОБР, КВР 244, КОСГУ 226_37, 01.07.
Шаг 2: Выбор шаблона договора ГПХ
2. 1. Создайте новый документ в документопотоке «Договоры с физическим лицом». Для этого выберите пункт меню «Создать: Договоры с физическим лицом».
2. 2. В окне выбора шаблона договора с физическим лицом требуется выбрать

вид документа «Услуги, работы. ГПД».

2. 3. Выберите один из шаблонов документа, шаблон документа задает маршрут обработки документа (См. Рисунок 1).

Для договоров Московского кампуса выберите в поле «Шаблон документа» значение «ДФЛ Москва ГПД. Услуги, работы».

для договоров Кампуса Санкт-Петребург выберите в поле «Шаблон документа» одно из значений:

· «ДФЛ C.-Петербург ГПД. Услуги, работы» -
· «ДФЛ C.-Петербург ИДПО ГПД. Услуги, работы»
· «ДФЛ C.-Петербург УЦПР ГПД. Услуги, работы»

2. 4. Выберите форму документа:
· «ГПД Услуги, работы».

В соответствии с формой документа сгруппированы виды форм документов, которые содержат актуальный текст основного файла и приложений.

2. 5. Выберите вид формы
· «ДФЛ ППС ГПД Гражданин РФ».
· «ДФЛ ППС ГПД Иностранец русскоязычный».
· «ДФЛ ППС ГПД Иностранец двуязычный».

Важно на данном этапе сделать правильный выбор. Документы, запущенные по неправильному шаблону, необходимо будет заново перезапускать в СДОУ.

Рисунок 1. Выбор шаблона

Шаг 3: Заполнение закладки «Реквизиты документа»

(См. Рисунок 2):

· Срочность. Выберите значение «Срочный».
· Содержание. Оставьте поле пустым. Система автоматически внесет в поле код подразделения, ФИО исполнителя по договору и подписывающее лицо из заполненных полей закладки «Реквизиты» по нажатию кнопки «Сохранить».
· Подпункт Положения о закупке. Выберите одно из значений из раскрывающегося списка.
o Пп. 8 п. 12.8.1. Положения о закупке указывается в случае осуществления закупки работ, услуг на сумму, не превышающую триста пятьдесят тысяч рублей;
o Пп. 24 п. 12.8.1. Положения о закупке указывается в случае осуществления закупки работ, услуг на сумму, не превышающую сто пятьдесят тысяч рублей.
· Сумма договора. Внесите сумму договора. При сохранении документа система производит проверку соответствия суммы договора пункту положения о закупке.
· Сумма договора. Прописью. Внесите сумму договора прописью.
· Фамилия. Внесите значение вручную.
· Имя. Внесите значение вручную.
· Отчество. Внесите значение вручную.
· Кампус. Выберите значение «НИУ ВШЭ».
· Должность. Выберите значение «Нет должности».
· Подразделение. По нажатию кнопки в поле «Подразделение» в открывшемся окне выбрать подразделение, привлекающее работника.
· Подписывающее лицо. По нажатию кнопки «Подписывающее лицо» в открывшемся окне выбрать подписывающего руководителя.

Рисунок 2. Закладка «Реквизиты документа»

Шаг 4: Заполнение закладки «Лист согласования»

(См. Рисунок 3):

· По нажатию кнопки в колонке «ФИО» выберите согласующее лицо Специалист подразделения/ Непосредственный руководитель или удалите запись с помощью значка «Х» в конце строки.
· По нажатию кнопки в колонке «ФИО» выберите согласующее лицо Руководитель структурного подразделения.
· По нажатию кнопки в колонке «ФИО» выберите согласующее лицо Курирующий работник ПФУ.

Строка «ГПХ. Согласующие УП» уже содержит заданную шаблонам группу работников Управления персонала, которые получат задачу «На согласование» ее заполнять не нужно.

Рисунок 3. Закладка «Лист согласования»

· Сохраните проект документа по нажатию кнопки РК «Сохранить».
Шаг 5: Заполнение закладки «Лист рассылки»

На закладке «Лист рассылки» уже внесены фамилии работников для рассылки по умолчанию. Необходимо внести в этот список (См. Рисунок 4):

· Инициатора документа.
· Подписывающего руководителя подразделения, привлекающего работника.
· Если необходимо, других пользователей.

Рисунок 4. Закладка «Лист рассылки»

· Сохраните проект документа по нажатию кнопки РК «Сохранить».
Шаг 6: Заполнение закладки «Дополнительные атрибуты» (автоматическое заполнение шаблона договора и приложений):
· Заполните поля на закладке «Дополнительные атрибуты» - внесенные в поля значения автоматически после нажатия кнопки «Сохранить» будут внесены в прикрепленный файл и приложения документа (См. Рисунок 5).

Внимание!

В тех полях, где нет информации для заполнения, необходимо поставить тире «-».

Незаполненные поля будут автоматически вставлены в файл документа со значением «Не задано».

Перечень полей шаблона для гражданина РФ и иностранного гражданина немного различаются.

Дата договора. Выберите из календаря дату договора или внесите ее руками.

Примечание. Договор должен заключаться исключительно до начала выполнения работ/оказания услуг. Дата заключения договора, указанная в договоре, должна предшествовать дате начала выполнения работ/оказания услуг или совпадать с ней. Заключение договоров прошедшим числом не допускается.

Должность и полное имя подписывающего лица НИУ ВШЭ в родительном падеже. Внесите должность и ФИО подписывающего лица в родительном падеже.

Регистрационный номер и дата доверенности. Внесите регистрационный номер и дату доверенности подписывающего лица.

Занимал_не занимал. Выберите одно из значений из раскрывающегося списка. (Этого поля нет в шаблоне для иностранных граждан). Данное поле относится к информации о работе в органах государственной и муниципальной службы.

Наименование органа/учреждения и должность Исполнителя в органах гос. и муниципальной службы. (Этого поля нет в шаблоне для иностранных граждан). Внесите наименование органа/учреждения с точкой или просто поставьте точку, если Исполнитель не занимал должность в органах гос. и муниципальной службы. (Это поле есть не во всех шаблонах).

Дата рождения. Внесите или выберите дату из календаря.

Место рождения. Внесите место рождения.

Статус. (Этого поля нет в шаблоне для граждан РФ, предназначено только для иностранных граждан). Выберите значение из выпадающего списка.

Адрес регистрации Исполнителя (страна, город, улица, дом, кв.). Внесите адрес регистрации исполнителя.

Адрес фактического проживания Исполнителя (страна, город, улица, дом, кв.). Внесите адрес фактического проживания исполнителя.

Номер паспорта Исполнителя. Внесите номер паспорта исполнителя.

СНИЛС Исполнителя. Внесите СНИЛС исполнителя.

ИНН Исполнителя. Внесите ИНН исполнителя.

Телефон Исполнителя. Внесите телефон исполнителя.

E-mail Исполнителя. Внесите e-mail исполнителя.

Рисунок 5. Закладка «Дополнительные атрибуты»

Наименование банка Исполнителя. Внесите наименование банка исполнителя.

Если какой-либо реквизит банка требуется оставить пустым, внесите тире «-».

Примечание. Если у Исполнителя зарплатная карта оформлена в НИУ ВШЭ, реквизиты Банка не заполняются. В данном случае необходимо указать номер банковской карты и в поле «Наименование банк Исполнителя» ввести «зарплатный проект ВТБ 24».

ИНН/КПП банка Исполнителя. Внесите ИНН/КПП банка исполнителя.

БИК банка Исполнителя. Внесите БИК банка исполнителя.

Расчетный счет банка Исполнителя. Внесите номер расчетного счета банка исполнителя.

Корреспондентский счет банка Исполнителя. Внесите номер корреспондентского счета исполнителя.

Лицевой счет Исполнителя. Внесите номер лицевого счета исполнителя.

Примечание. Для держателей карт банков ВТБ и Сбербанк, лицевой счет можно не указывать, указывается номер банковской карты исполнителя.

Номер банковской карты Исполнителя. Внесите номер банковской карты исполнителя.

ФИО ответственного лица от подразделения, привлекающего сотрудника. Внесите ФИО ответственного лица.

Телефон ответственного лица. Внесите номер телефона.

E-mail ответственного лица. Внесите e-mail.

Финансовые аналитики. Внесите источник финансирования, КВР, КОСГУ, шифр подразделения финансирования. Например: 01.07, 41010ОБР, КВР 244, КОСГУ 226_37, 01.07.

· Сохраните проект документа по нажатию кнопки РК «Сохранить».

Вернитесь на закладку «Реквизиты документа» (См. Рисунок 6):

· В поле «Файл документа» откройте файл документа для просмотра, нажатием правой кнопки по названию присоединенного файла (после нажатия на кнопку «Сохранить» имя файла документа переименовывается в <код подразделения, ФИО исполнителя по договору, ФИО подписывающего лица>), выберите пункт контекстного меню «Просмотр» или просто дважды кликните мышкой по названию файла.

Рисунок 6. Просмотр файла документа

· В открывшемся документе в программеWord проверьте, корректно ли заполнились поля в основном файле и приложениях: в документе не должно быть слов «Не задано» и «Ошибка».
· Аналогичным образом в поле «Приложения» откройте файл «Задание…» и проверьте корректность заполнения полей.
· Если файл документа или приложения с заданием к договору содержит слова «Не задано» и «Ошибка», значит, заполнены не все поля закладки «Дополнительные атрибуты».
o Закройте документ в программеWord без сохранения.
o Вернитесь в РК документа в СДОУ и заполните закладку «Дополнительные атрибуты».
o Нажмите кнопку «Сохранить».
Шаг 7: Добавление сканированных копий документов Исполнителя
· В поле «Приложения к документу» добавьте:
1. Файл со сканом паспорта.
2. Файл со сканом СНИЛС.
3. Файл со сканом ИНН.
· Сохраните проект документа по нажатию кнопки РК «Сохранить».
Шаг 8: Отправка документа по процессу
· Отправьте документ по процессу.
· Необходимо отслеживать статус запущенного документа в личном ящике.

Документ в СДОУ после согласования всеми участниками параллельного согласования поступает на подписание Руководителю - Подписывающему лицу.

Шаг 9: Печать договора с физическим лицом и закладки «Лист согласования»

Как только документ получит статус «На подписании» необходимо:

· Распечатать договор ГПХ и Задание – в 2-х экземплярах;
· Распечатать лист согласования в СДОУ – 1 экземпляр.
Шаг 10: Подписание распечатанных документов Исполнителем
1. Подпишите документы у Исполнителя (Договор и Задание в 2-х экземплярах).
2. Передайте подписанные Исполнителем бумажные документы (Договор, Задание) на подпись Руководителю - Подписывающему лицу.
3. Подписанные Исполнителем и Руководителем бумажные документы (Договор, Задание), а также распечатанный из СДОУ Лист согласования передайте в Единую приемную.
Шаг 11: Действия после регистрации договора с физическим лицом

После регистрации документа требуется:

· Забрать документы (один экземпляр договора и задания) из Единой приемной (Экземпляр договора ВШЭ передает в УБУ Единая приемная).
· Передать экземпляр договора Исполнителю.

Создание Акта к договору ГПХ

Шаг 1: Выбор шаблона Акта к договору ГПХ

Для создания Акта требуется выбрать:

Вид документа «Услуги, работы. ГПД. Акт»,

шаблон документа «ДФЛ Москва АКТ Услуги, работы».

форма документа «АКТ Услуги, работы».

Один из предлагаемых видов форм

o АКТ без передачи прав на результат
o АКТ с передачей прав на результат
o АКТ Иностранец без передачи прав на результат
o АКТ Иностранец с передачей прав на результат
Шаг 2: Заполнение закладки «Лист согласования»

В «Лист согласования» Акта включены только работники принимающего подразделения:

· Специалист подразделения/ Непосредственный руководитель (необязательное согласующее лицо, строка может быть удалена с помощью значка «Х» в конце строки).
· Руководитель структурного подразделения.
Шаг 3: Добавление ссылки на регистрационную карточку договора

При создании Акта заполнение полей регистрационной карточки документа производится таким же образом, как и карточки договора, но необходимо указать ссылку на регистрационную карточку Договора.

Для этого на закладке «Связанные документы» добавьте связь с ранее созданным договором ГПХ. Услуги, работы. и сохраните проект документа по нажатию кнопки РК «Сохранить» (См. Рисунок 7).

Рисунок 7. Закладка «Связанные документы»

Создание Дополнительного соглашения к договору ГПХ:

Шаг 1: Выбор шаблона Дополнительного соглашения к договору ГПХ

Для создания дополнительного соглашения нужно выбрать

Вид документа «Услуги, работы. ГПД. Соглашение о внесении изменений».

Шаблон документа «ДФЛ Москва Соглашение Услуги, работы».

Форму документа «Соглашение Услуги, работы».

Один из видов форм:

· «Соглашение об изменении реквизитов».
· «Соглашение об изменении условий договора».

В «Лист согласования» дополнительного соглашения включены те же лица, что и в Лист согласования договора, а также добавлена уже заданная шаблоном группа «ГПХ. Согласующие Правового управления».

Шаг 2: Добавление ссылки на регистрационную карточку договора

При создании Дополнительного соглашения заполнение полей регистрационной карточки документа производится таким же образом, как и карточки договора, но необходимо указать ссылку на регистрационную карточку Договора.

Для этого на закладке «Связанные документы» добавьте связь с ранее созданным договором ГПХ. Услуги, работы. (См. Рисунок 7) и сохраните проект документа по нажатию кнопки РК «Сохранить».

Доработка документа

Шаг 1: Внесение изменений в РК и файлы документа и приложений

Если документ поступил доработку, то в зависимости от замечания, может потребоваться внести изменения в основной файл документа, в файлы приложений или поля регистрационной карточки.

Если требуется внести изменения:

· В основной файл и/или приложение с заданием, то внесите необходимые правки в поля закладки «Дополнительные атрибуты» и нажмите кнопку «Сохранить». Скорректированные значения должны появиться в основном файле документа и в файле приложения.
· В данные, не содержащиеся на закладке «Дополнительные атрибуты», например в перечень работ, используйте пункт контекстного меню «Редактировать».

Внимание! При попытке внести изменения в текст документа, заданный полями «Дополнительные атрибуты» и последующем сохранении, - в файл документа и приложения будет записано значение из соответствующего поля закладки «Дополнительные атрибуты».

· В поля регистрационной карточки документа, внесите изменения в необходимые поля закладок РК.

Шаг 2: Завершение задачи «На Доработку»

После устранения замечаний согласующих лиц, завершите задачу на доработку с решением «Авторам замечаний».

Создание договора с физическим лицом по образцу

В случае, если необходимо повторно создать договор с физическим лицом, можно воспользоваться действием «Создать: Создать «Договор с физическим лицом» по образцу».

Шаг 1: Поиск документа

Найдите договор с физическим лицом, на основе которого необходимо создать новый договор и выделите его в результатах поиска (См. Рисунок 8).

Рисунок 8. Выделение договра в результатах поиска

Шаг 2: Создание по образцу

Выберите пункт меню «Создать: Создать «Договор с физическим лицом» по образцу» (См. Рисунок 9).

Рисунок 9. Пункт меню «Создать «Договор с физическим лицом» по образцу»

Система создаст в личном ящике регистрационную карточку с полями, заполненными значениями из документа-образца за исключением поля «Подписывающее лицо» и полей закладки «Лист согласования», значения которых будут заполнены значениями из шаблона документа.

Шаг 3: Внесение изменений

В случае необходимости внесите изменения в поля закладок регистрационной карточки документа и нажмите кнопку «Сохранить».

По нажатию кнопки «Сохранить» значения атрибутов регистрационной карточки будут внесены системой в основной файл и файлы приложений.


10.3.Оформление Служебных записок о командировках

 Top Previous
1. Скачать шаблон служебной записки на сайте Управления персонала:
Командировка по России
Оформляется не позднее, чем за 7 рабочих дней до даты начала командировки.

Зарубежная командировка

Оформляется не позднее, чем за 10 рабочих дней до даты начала командировки.

2. Заполнить скаченный шаблон СЗ в соответствии с инструкцией:
Инструкция по заполнению и сохранить у себя на компьютере.

3. Запустить СЗ в СДОУ:

· В меню системы выбрать: Создать :Служебную записку.
В окне выбора шаблона выбрать:
Вид документа: по кадровым вопросам.
Подвид документа: оставить пустым.
Шаблон: СЗ Москва, по кадровым вопросам.

· Заполнить РК служебной записки:
Подвид: О служебных командировках
Закладка: Реквизиты документа
В поле Заголовок ввести заголовок служебной записки: пример - Иванов И.И., Пермь, 03.11-12.11.2017
В поле Адресат выбрать из справочника работника:
зарубежные командировки: проректор Простаков И.В.
внутрироссийские командировки: директор по персоналу Мазлова С.Ю.

· Заполнить закладку Лист согласования.
Соблюсти последовательность согласователей:
1. Непосредственный руководитель.

2. Сотрудник ПФУ (если Вы не знаете сотрудника ПФУ, необходимо поставить заместителей начальника ПФУ Мизяеву Г. А. или Рябушкину Н.В.) – сотрудник ПФУ проставляет источники финансирования командировки (без их указания оформление приказа о командировании невозможно).

3. Сотрудник Управления персонала (Малыхина Н.А.).

4. Курирующий проректор.
Схема: последовательная.
Срок: бессрочно.

· Заполнить закладку Лист рассылки:
1. Инициатор документа.
2. Непосредственный руководитель.
3. Руководитель командируемого работника.
4. Сотрудник Управления персонала (Гончаренко О.А.)

· Нажать Сохранить и закрыть и отправить документ по процессу.